<!DOCTYPE html>
<!--

                                  .#&@@@@@@@@@@#,                    /%@@@@@@@@@&/
@@@@@@@@@@                    #@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@@@@@@@@@(
@@@@@@@@@@                 #@@@@@@@@@@@@@@@@@@@@@@@@@@@%     #@@@@@@@@@@@@@@@@@@@@@@@@@@@#
@@@@@@@@@@               &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@& &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@             (@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@%
@@@@@@@@@@            &@@@@@@@@@@@@&           %@@@@@@@@@@@@@@@@@@@@@&.         ,@@@@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@*               ,@@@@@@@@@@@@@@@@@,               %@@@@@@@@@@@@
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                  .############
@@@@@@@@@@          @@@@@@@@@@@                     &@@@@@@@@@@@%
@@@@@@@@@@         /@@@@@@@@@@,                     .@@@@@@@@@@@          ,,,,,,,,,,,,,,,,,,,,,,,,
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         (@@@@@@@@@@*                     .@@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@          @@@@@@@@@@@                     @@@@@@@@@@@@&        .@@@@@@@@@@@@@@@@@@@@@@@*
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                   &@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@#               /@@@@@@@@@@@@@@@@@.                @@@@@@@@@@@@
@@@@@@@@@@            &@@@@@@@@@@@@@*         .&@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@% &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@.
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@(     #@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@/           #@@@@@@@@@@@@@@@@@@@@@%


-->
<html lang="tr-TR">

<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi">
    <meta name="apple-itunes-app" content="app-id=385434854"/>
    <meta name="google-site-verification" content="Z0m0ssJ4ym6bi9UOjGNUJZv71hCMZB4BaK0W3GEvaG0" />
    <title>Google&#8217;ın yeni akıllı saatleri resmen onaylandı - LOG</title>

    <link rel="stylesheet" type="text/css" href="http://www.log.com.tr/wp-content/themes/log/css/webfonts.css">
    <style type="text/css" media="screen">
        @import url( http://www.log.com.tr/wp-content/themes/log/style.css?v=26.1 );
    </style>

    <link rel="pingback" href="http://www.log.com.tr/xmlrpc.php" />
    <link rel="shortcut icon" href="http://www.log.com.tr/wp-content/themes/log/img/favicon.png?v=1.0" />
    <link rel="apple-touch-icon" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad-retina.png">
    <link rel="mask-icon" sizes="any" href="http://www.log.com.tr/wp-content/themes/log/img/log.svg?v=1.1" color="#000000">

	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[2517,2590] -->
<meta name="description"  content="Uzun bir süre önce Google'ın kendi akıllı saatlerini geliştirmek istediği yönünde iddialar ortaya çıkmıştı. Pixel serisiyle hem bilgisayar tarafında hem de" />

<link rel="canonical" href="http://www.log.com.tr/googlein-yeni-akilli-saatleri-resmen-onaylandi/" />
<meta property="og:title" content="Google&#8217;ın yeni akıllı saatleri resmen onaylandı - LOG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.log.com.tr/googlein-yeni-akilli-saatleri-resmen-onaylandi/" />
<meta property="og:image" content="http://www.log.com.tr/wp-content/uploads/2016/12/googleee.jpg" />
<meta property="og:site_name" content="LOG" />
<meta property="og:description" content="Uzun bir süre önce Google&#039;ın kendi akıllı saatlerini geliştirmek istediği yönünde iddialar ortaya çıkmıştı. Pixel serisiyle hem bilgisayar tarafında hem de akıllı telefonlar cephesinde kendi cihazlarını piyasaya süren Google&#039;ın akıllı saat pazarında da yer alacağı söylenmişti. Google nihayet bu iddiaları doğruladı. The Verge&#039;e konuşan Android Wear&#039;ın üst düzey ismi Jeff Chang, 2017 yılında Android Wear&#039;lı iki adet akıllı saatin geliştirildiğini açıkladı. 2017&#039;nin başlarında piyasaya sürüleceği belirtilen saatlerle ilgili herhangi bir teknik detaydan bahsedilmezken saat üzerinde ne Google ne de Pixel imzasının bulunacağı ifade edildi. Bunun yerine cihazı üreten markanın logosunun cihaz üzerinde bulunacağı dile getirildi. Android Wear 2.0 ile kutudan çıkması beklenen cihazların hangi firma tarafından geliştirileceği bilinmiyor. LG, Motorola vb. birçok firma akıllı saat piyasasından en azından bir süreliğine uzaklaşmış olması, geliştiricinin kim olacağı konusunu daha gizemli hale" />
<meta property="article:tag" content="haber" />
<meta property="article:tag" content="akıllı saat" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="htc" />
<meta property="article:tag" content="lg" />
<meta property="article:tag" content="motorola" />
<meta property="article:publisher" content="https://www.facebook.com/logdergisi" />
<meta property="article:published_time" content="2016-12-23T12:00:47Z" />
<meta property="article:modified_time" content="2016-12-23T11:38:08Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@logdergisi" />
<meta name="twitter:domain" content="LOG" />
<meta name="twitter:title" content="Google&#8217;ın yeni akıllı saatleri resmen onaylandı - LOG" />
<meta name="twitter:description" content="Uzun bir süre önce Google&#039;ın kendi akıllı saatlerini geliştirmek istediği yönünde iddialar ortaya çıkmıştı. Pixel serisiyle hem bilgisayar tarafında hem de akıllı telefonlar cephesinde kendi cihazlarını piyasaya süren Google&#039;ın akıllı saat pazarında da yer alacağı söylenmişti. Google nihayet bu iddiaları doğruladı. The Verge&#039;e konuşan Android Wear&#039;ın üst düzey ismi Jeff Chang, 2017 yılında Android Wear&#039;lı iki adet akıllı saatin geliştirildiğini açıkladı. 2017&#039;nin başlarında piyasaya sürüleceği belirtilen saatlerle ilgili herhangi bir teknik detaydan bahsedilmezken saat üzerinde ne Google ne de Pixel imzasının bulunacağı ifade edildi. Bunun yerine cihazı üreten markanın logosunun cihaz üzerinde bulunacağı dile getirildi. Android Wear 2.0 ile kutudan çıkması beklenen cihazların hangi firma tarafından geliştirileceği bilinmiyor. LG, Motorola vb. birçok firma akıllı saat piyasasından en azından bir süreliğine uzaklaşmış olması, geliştiricinin kim olacağı konusunu daha gizemli hale" />
<meta name="twitter:image" content="http://www.log.com.tr/wp-content/uploads/2016/12/googleee.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; Beslemesi" href="http://www.log.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; Yorum Beslemesi" href="http://www.log.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; Google&#8217;ın yeni akıllı saatleri resmen onaylandı Yorum Beslemesi" href="http://www.log.com.tr/googlein-yeni-akilli-saatleri-resmen-onaylandi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.log.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.log.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 20px;
	line-height: 22px;
	height: 22px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='https://api.w.org/' href='http://www.log.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.log.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.log.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Watch 3&#8217;ün tasarımına ait detaylar sızdı' href='http://www.log.com.tr/apple-watch-3un-tasarimina-ait-detaylar-sizdi/' />
<link rel='next' title='Katlanabilir ekranlı telefonlarla ilgili son detaylar' href='http://www.log.com.tr/katlanabilir-ekranli-telefonlarla-ilgili-son-detaylar/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.log.com.tr/?p=294171' />
<link rel="alternate" type="application/json+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F&#038;format=xml" />
    <script>
        function is_touch_device() {
            return false;
        }
    </script>

    <!-- Facebook SDK -->
    <script>
        window.fbAsyncInit = function() {
        FB.init({
            xfbml      : true,
            version    : 'v2.3'
        });
        }; (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 9]>
        <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <!--[if lt IE 11]>
        <p class="iemessage"><strong>Eski sürüm</strong> bir tarayıcı kullanıyorsunuz. Sitemizi düzgün görüntüleyebilmek için lütfen <a href="http://browsehappy.com/?locale=tr_TR">tarayıcınızı güncelleyin.</a></p>
    <![endif]-->

</head>
<body class="single single-post postid-294171 single-format-standard desktop">

    <!-- TEPE -->
    <header>
        <div class="container top">
            <a href="http://www.log.com.tr/" title="LOG">
                <span class="logo">LOG</span>
            </a>
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="http://www.log.com.tr/">
                    <input type="text" value="" class="searchInput" placeholder="ARA" name="s" id="s" autocomplete="off" onfocus="this.placeholder = ''" onblur="this.placeholder = 'ARA'">
                    <input type="hidden" name="orderby" value="post_date">
                    <input type="hidden" name="order" value="desc">
                    <button type="submit" class="searchButton" id="searchsubmit" value=""></button>
                </form>
            </div>

            <div class="clearfix"></div>
        </div>
        <nav class="navMenu">
            <div class="container">
                <ul id="menu-tepe" class="menu"><li id="menu-item-181756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181756"><a href="http://www.log.com.tr/haber/">HABER</a></li>
<li id="menu-item-181759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181759"><a href="http://www.log.com.tr/test/">TEST</a>
<ul class="sub-menu">
	<li id="menu-item-182587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182587"><a href="http://www.log.com.tr/test/akilli-telefon-inceleme/">Akıllı Telefon İnceleme</a></li>
	<li id="menu-item-182590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182590"><a href="http://www.log.com.tr/test/tablet-inceleme/">Tablet İnceleme</a></li>
	<li id="menu-item-182586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182586"><a href="http://www.log.com.tr/test/akilli-saat-inceleme/">Akıllı Saat İnceleme</a></li>
	<li id="menu-item-182588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182588"><a href="http://www.log.com.tr/test/dizustu-bilgisayar-inceleme/">Dizüstü Bilgisayar İnceleme</a></li>
	<li id="menu-item-182591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182591"><a href="http://www.log.com.tr/test/dijital-kamera-inceleme/">Dijital Kamera İnceleme</a></li>
</ul>
</li>
<li id="menu-item-210122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210122"><a href="http://www.log.com.tr/asfalt/">ASFALT</a></li>
<li id="menu-item-181758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181758"><a href="http://www.log.com.tr/radar/">RADAR</a>
<ul class="sub-menu">
	<li id="menu-item-210126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210126"><a href="http://www.log.com.tr/radar/drone/">Drone</a></li>
	<li id="menu-item-210127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210127"><a href="http://www.log.com.tr/radar/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
	<li id="menu-item-210128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210128"><a href="http://www.log.com.tr/radar/robot/">Robot</a></li>
	<li id="menu-item-210125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210125"><a href="http://www.log.com.tr/radar/bilim/">Bilim</a></li>
</ul>
</li>
<li id="menu-item-181760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181760"><a href="http://www.log.com.tr/play/">PLAY</a>
<ul class="sub-menu">
	<li id="menu-item-181837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181837"><a href="http://www.log.com.tr/play/oyun-haber/">Oyun Haber</a></li>
	<li id="menu-item-181838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181838"><a href="http://www.log.com.tr/play/oyun-inceleme/">Oyun İnceleme</a></li>
	<li id="menu-item-181836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181836"><a href="http://www.log.com.tr/play/muzik/">Müzik</a></li>
	<li id="menu-item-181839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181839"><a href="http://www.log.com.tr/play/sinema/">Sinema</a></li>
	<li id="menu-item-181840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181840"><a href="http://www.log.com.tr/play/televizyon/">Televizyon</a></li>
</ul>
</li>
<li id="menu-item-276254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276254"><a href="http://www.log.com.tr/dosya-konusu/">DOSYA</a></li>
<li id="menu-item-181761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181761"><a href="http://www.log.com.tr/uygulama-rehberi/">UYGULAMA</a>
<ul class="sub-menu">
	<li id="menu-item-181881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181881"><a href="http://www.log.com.tr/uygulama-rehberi/iphone-uygulamasi/">iPhone Uygulaması</a></li>
	<li id="menu-item-181880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181880"><a href="http://www.log.com.tr/uygulama-rehberi/ipad-uygulamasi/">iPad Uygulaması</a></li>
	<li id="menu-item-181879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181879"><a href="http://www.log.com.tr/uygulama-rehberi/android-uygulamasi/">Android Uygulaması</a></li>
	<li id="menu-item-181878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181878"><a href="http://www.log.com.tr/uygulama-rehberi/windows-phone-uygulamasi/">Windows Phone Uygulaması</a></li>
</ul>
</li>
<li id="menu-item-181762" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181762"><a href="http://www.log.com.tr/red/">RED İLE MOBİL TEKNOLOJİ</a></li>
</ul>                                    <ul class="extra_options">
                        <li id="extra_options-view_style">
                            <span class="icon-settings"></span>
                            <ul>
                                <li class="active"><span id="extra_options-view_style-portal">Portal Görünümü</span></li>
                                <li><span id="extra_options-view_style-blog">Blog Görünümü</span></li>
                            </ul>
                        </li>
                    </ul>
                            </div>
        </nav>

    </header>
    <!-- /TEPE -->

    <!-- KAPSAYICI -->
    <div class="container">

                                    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="1000" id="masthead-wrapper" style="margin-bottom:20px">
                <span id="masthead-switch" data-opentext="reklamı kapat" data-closedtext="reklamı aç">reklamı kapat</span>
                <iframe src="http://www.log.com.tr/bannerkit/teknosa/teknosa.html" scrolling="no" frameborder="no" align="center" class="masthead" id="masthead-banner"></iframe>
            </div>
        <div class="grid12 first ad marginBottom" id="aj-header-sub">

    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="728" id="masthead-wrapper-vodafone">
    <iframe class="ads-frame iframe728 masthead" src="/reklam-ust/?ad3cfff6a85a183bdae4226b8d03385f" scrolling="no" id="masthead-vodafone"></iframe>
</div>

    
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
    <div class="boxMag border">
        <div class="catTitle">
            <style>
                .bgSelect {
                    background-color: #fd0100;
                }

                .bgSelect:before {
                    border-top-color: #fd0100 !important;
                    border-left-color: #fd0100 !important
                }
            </style>
            <span class="bgSelect">YENİ</span>
        </div>
                    <a href="http://www.log.com.tr/playstation-4-pro-incelemesi/" target="_blank">
                    <span class="title">PS4 Pro incelemesi</span>
            <img src="http://www.log.com.tr/wp-content/uploads/2016/11/ps4-pro-100x100.png" alt="PS4 Pro incelemesi">
                    </a>
            </div>
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
</div>

    <!-- POPÜLER -->
    <div class="grid12 first boxHotTopics borderTop borderBottom marginBottom">
        <h3>POPÜLER <span class="icon-arrow-right"></span></h3>
        <ul>
                            <li><a href="http://www.log.com.tr/etiket/super-mario-run/">#Super Mario Run</a></li>
                            <li><a href="http://www.log.com.tr/etiket/lg-v20/">#LG V20</a></li>
                            <li><a href="http://www.log.com.tr/etiket/asus-zenfone-3/">#Asus ZenFone 3</a></li>
                            <li><a href="http://www.log.com.tr/etiket/ps4-pro/">#PS4 Pro</a></li>
                            <li><a href="http://www.log.com.tr/etiket/elektrikli-otomobil/">#elektrikli otomobil</a></li>
                            <li><a href="http://www.log.com.tr/etiket/iphone-7-plus/">#iPhone 7 Plus</a></li>
                            <li><a href="http://www.log.com.tr/etiket/vr/">#VR</a></li>
                            <li><a href="http://www.log.com.tr/etiket/3d-yazici/">#3D yazıcı</a></li>
                    </ul>
    </div>
<!-- /POPÜLER -->



 <!--<iframe src="http://log.com.tr/bannerkit/countdown/index.html" name="countdown" scrolling="no" frameborder="no" align="center" height="125px" width="1000px" class="marginBottom"></iframe>-->



            <div class="grid8 first">

	<article class="grid8 first box boxPost" itemscope itemtype="http://schema.org/Article">

        <div class="post-294171 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-akilli-saat tag-google tag-htc tag-lg tag-motorola" id="post-294171">
                                            <div class="photo cover" itemprop="image">
                                                                        <img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2016/12/googleee.jpg" class="attachment-featured size-featured wp-post-image" alt="googleee" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/googleee.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/googleee-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />                                                            </div>
                        <div class="info">
                <div class="catTitle">
                    <span class="bgBlue" itemprop="about"><a href="http://www.log.com.tr/haber/" rel="bookmark">Haber</a></span>
                </div>
                <span class="commentNo">0</span>
            </div>
            <h1 itemprop="headline">Google&#8217;ın yeni akıllı saatleri resmen onaylandı</h1>
            <div class="meta">
                <span class="author" itemprop="author"><a href="http://www.log.com.tr/author/erkut-kose/" title="Erkut KÖSE tarafından yazılan yazılar" rel="author">Erkut KÖSE</a></span>
                <date class="date" itemprop="datePublished" content="2016-12-23">23 Aralık 2016</date>
                            </div>
            <div class="share mini">
				<span class="no"><span class="icon-share"></span> 11</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Google&#8217;ın yeni akıllı saatleri resmen onaylandı&url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F&title=Google%26%238217%3B%C4%B1n+yeni+ak%C4%B1ll%C4%B1+saatleri+resmen+onayland%C4%B1" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                        </a>
                    </li>
                </ul>
            </div>
            <meta itemprop="interactionCount" content="UserLikes:11"/>
            <meta itemprop="interactionCount" content="UserTweets:0"/>
            <meta itemprop="interactionCount" content="UserPlusOnes:0"/>
            <meta itemprop="interactionCount" content="UserComments:0"/>
            <div class="clearfix"></div>
            <div class="storycontent" itemprop="articleBody">
                                                                            <p>Uzun bir süre önce Google&#8217;ın kendi akıllı saatlerini geliştirmek istediği yönünde iddialar ortaya çıkmıştı. <strong>Pixel</strong> serisiyle hem bilgisayar tarafında hem de akıllı telefonlar cephesinde kendi cihazlarını piyasaya süren Google&#8217;ın akıllı saat pazarında da yer alacağı söylenmişti. Google nihayet bu iddiaları doğruladı.<span id="more-294171"></span></p>
<p><a href="http://www.theverge.com/2016/12/22/14057656/google-smartwatch-android-wear-2-0-launch" target="_blank"><strong>The Verge&#8217;e konuşan</strong></a> Android Wear&#8217;ın üst düzey ismi Jeff Chang, 2017 yılında Android Wear&#8217;lı iki adet akıllı saatin geliştirildiğini açıkladı. 2017&#8217;nin başlarında piyasaya sürüleceği belirtilen saatlerle ilgili herhangi bir teknik detaydan bahsedilmezken saat üzerinde ne Google ne de Pixel imzasının bulunacağı ifade edildi. Bunun yerine cihazı üreten markanın logosunun cihaz üzerinde bulunacağı dile getirildi. Android Wear 2.0 ile kutudan çıkması beklenen cihazların hangi firma tarafından geliştirileceği bilinmiyor. LG, Motorola vb. birçok firma akıllı saat piyasasından en azından bir süreliğine uzaklaşmış olması, geliştiricinin kim olacağı konusunu daha gizemli hale getiriyor. HTC&#8217;nin uzun süredir akıllı saat üzerinde çalıştığı düşünülürse bahsi geçen saatlerin HTC&#8217;den gelmesi ihtimaller dahilinde bulunuyor. Saatler ilgili detayları öğrenmek için birkaç ay daha sabretmek gerekiyor.</p>
<p><em><small>*Haberin görseli konsept çalışmasıdır </small></em></p>
                                    
                <div class="clearfix"></div>
                
                
                                
            </div>

            <div class="grid8 first">
                                            </div>

            <div class="grid8 first share large borderTop paddingTop marginTop marginBottom">
				<span class="no"><span class="icon-share"></span> 11</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Google&#8217;ın yeni akıllı saatleri resmen onaylandı&url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                            <span class="no">TWEETLE</span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fgooglein-yeni-akilli-saatleri-resmen-onaylandi%2F&title=Google%26%238217%3B%C4%B1n+yeni+ak%C4%B1ll%C4%B1+saatleri+resmen+onayland%C4%B1" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <div class="grid8 first box boxTags borderTop paddingTop borderBottom paddingBottom">
            <h5>ETİKETLER</h5>
            <ul itemprop="keywords"><li><a href="http://www.log.com.tr/etiket/akilli-saat/" rel="tag">Akıllı saat</a></li><li><a href="http://www.log.com.tr/etiket/google/" rel="tag">google</a></li><li><a href="http://www.log.com.tr/etiket/htc/" rel="tag">HTC</a></li><li><a href="http://www.log.com.tr/etiket/lg/" rel="tag">LG</a></li><li><a href="http://www.log.com.tr/etiket/motorola/" rel="tag">motorola</a></li></ul>        </div>

        
        <div class="grid8 first box boxRelatedNews paddingTop marginBottom">
    <h5>İLGİLİ HABERLER</h5>
    <ul class="relatedPosts">
                    <li>
                <a href="http://www.log.com.tr/giyilebilir-cihaz-satislari-beklentileri-karsilayamiyor/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/smart-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="smart" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/smart-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/smart.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Giyilebilir cihaz satışları beklentileri karşılayamıyor</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/htcnin-yeni-cihazi-icin-geri-sayim-basladi/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/HTC-35-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="htc" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/HTC-35-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/HTC-35-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>HTC&#8217;nin yeni cihazı için geri sayım başladı</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/lgden-ev-sinemasi-icin-tasarlanan-ilk-kompakt-lazer-projektor/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/LG-ProBeam-Home-Cinema-Projector-23-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="LG" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/LG-ProBeam-Home-Cinema-Projector-23-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/LG-ProBeam-Home-Cinema-Projector-23.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>LG&#8217;den ev sineması için tasarlanan ilk kompakt lazer projektör</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/iphonedan-androide-gecis-yapmak-kolaylasiyor/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/iphone-android-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="iphone-android" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/iphone-android-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/iphone-android.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>iPhone&#8217;dan Android&#8217;e geçiş yapmak kolaylaşıyor</h4>
                </a>
            </li>
            </ul>
</div>

        <div class="grid8 first box borderTop postLinks paddingTop marginBottom">
            <div class="grid4 first">
                <span class="icon-arrow-left icon"></span><a href="http://www.log.com.tr/apple-watch-3un-tasarimina-ait-detaylar-sizdi/" rel="prev">Apple Watch 3&#8217;ün tasarımına ait detaylar sızdı</a>            </div>
            <div class="grid4 textRight">
                <a href="http://www.log.com.tr/katlanabilir-ekranli-telefonlarla-ilgili-son-detaylar/" rel="next">Katlanabilir ekranlı telefonlarla ilgili son detaylar</a> <span class="icon-arrow-right icon"></span>            </div>
        </div>

        <div class="grid8 first box boxComment borderTop paddingTop">
            <h5>YORUMLAR</h5>
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.log.com.tr/googlein-yeni-akilli-saatleri-resmen-onaylandi/';
var disqus_identifier = '294171 http://www.log.com.tr/?p=294171';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'logdergisi';
var disqus_title = "Google&#8217;ın yeni akıllı saatleri resmen onaylandı";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=294171';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>

        <div class="alignLeft"><a href="http://www.log.com.tr/apple-watch-3un-tasarimina-ait-detaylar-sizdi/" rel="prev"><span class="icon-arrow-left icon"></span><span class="nav-label">Önceki Haber</a></span></div>
        <div class="alignRight"><a href="http://www.log.com.tr/katlanabilir-ekranli-telefonlarla-ilgili-son-detaylar/" rel="next"><span class="nav-label">Sonraki Haber</span><span class="icon-arrow-right icon"></a></span></div>

	</article>

    
</div>

    <!-- SIDEBAR -->
    <sidebar class="grid4">
        <!-- SONHABERLER -->
    <div class="box bgLightGray boxNewsList boxNewsListShort thumbnailCanBeUpdated">
        <div class="padding">
            <div class="photo medium">
                <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="solarroad1" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/asfalt/" rel="bookmark">ASFALT</a></span>
                </div>
                <span class="commentNo">0</span>
            </div>
            <ul>
                                                        <li class="updatesThumbnail active" data-category="&lt;a href=&quot;http://www.log.com.tr/asfalt/&quot; rel=&quot;bookmark&quot;&gt;ASFALT&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/solarroad1-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/dunyanin-ilk-gunes-enerjisi-paneliyle-kapli-otoyolu-video/">Dünyanın ilk güneş enerjisi paneliyle kaplı otoyolu [Video]</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/samsung-40-2-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/katlanabilir-ekranli-telefonlarla-ilgili-son-detaylar/">Katlanabilir ekranlı telefonlarla ilgili son detaylar</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/googleee-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/googlein-yeni-akilli-saatleri-resmen-onaylandi/">Google&#8217;ın yeni akıllı saatleri resmen onaylandı</a></li>
                            </ul>
        </div>
    </div>
<!-- /SONHABERLER --><div class="grid4 first boxSocialMedia marginBottom">
    <ul>
        <li class="facebook">
            <a href="https://facebook.com/logdergisi" target="_blank">
                <span class="icon-facebook"></span>91k            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/logdergisi" target="_blank">
                <span class="icon-twitter"></span>16k            </a>
        </li>
        <li class="youtube">
            <a href="http://www.youtube.com/subscription_center?add_user=logdergisi" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li class="rss">
            <a href="http://www.log.com.tr/feed/" target="_blank">
                <span class="icon-rss"></span>
            </a>
        </li>
        <li class="apps apple">
            <a href="/ios" target="_blank" title="LOG iOS uygulaması">
                <span class="icon-apple"></span>
            </a>
        </li>
        <li class="android">
            <a href="/android" target="_blank" title="LOG Android uygulaması">
                <span class="icon-android"></span>
            </a>
        </li>
    </ul>
</div>
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-25&amp;8ecda16280531777670e9e687f864db7" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- ANKET -->
<div class="grid4 first box boxPoll bgYellow marginBottom">
    <div class="catTitle">
        <span class="bgBlack">ANKET</span>
    </div>
    <div class="padding">
        <div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="b7bd0e0e74" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p>Oyun oynarken en çok vakit geçirdiğiniz platform hangisi?</p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-293" name="poll_62" value="293" /> <label for="poll-answer-293" class="question">PC</label></li>
		<li><input type="radio" id="poll-answer-294" name="poll_62" value="294" /> <label for="poll-answer-294" class="question">PlayStation</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_62" value="295" /> <label for="poll-answer-295" class="question">Xbox</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_62" value="296" /> <label for="poll-answer-296" class="question">Akıllı telefon</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_62" value="297" /> <label for="poll-answer-297" class="question">Tablet</label></li>
		</ul>
<input type="button" name="vote" value="OYLA" class="button" onclick="poll_vote(62);" />
</div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="http://www.log.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
    </div>
</div>
<!-- /ANKET --><!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-15&amp;afde524a07887f7748ea4c9f5714708b" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK OKUNANLAR -->
    <div class="grid4 first box boxMostViewed borderTop marginBottom negativeTitle">
        <h3>EN ÇOK OKUNANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/2018-audi-q8in-ilk-resmi-gorselleri-ortaya-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="audiq83" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>2018 Audi Q8&#8217;in ilk resmi görselleri ortaya çıktı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/turkiye-fiyati-belli-olan-audi-q2nin-one-cikan-ozellikleri-video/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/audiq2ex5-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="audiq2ex5" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/audiq2ex5-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq2ex5-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq2ex5-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq2ex5.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Türkiye fiyatı belli olan Audi Q2&#8217;nin öne çıkan özellikleri [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/volkswagenin-efsane-modeli-elektrikli-olarak-geri-mi-donuyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/vwvanconcept1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="vwvanconcept1" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/vwvanconcept1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/vwvanconcept1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/vwvanconcept1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/vwvanconcept1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Volkswagen&#8217;in efsane modeli elektrikli olarak geri mi dönüyor?</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/yurt-disi-alisverislerinde-vergiden-muafiyet-siniri-dusuyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="online-alisveris" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Yurt dışı alışverişlerinde vergiden muafiyet sınırı düşüyor</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK OKUNANLAR -->
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-13&amp;afde524a07887f7748ea4c9f5714708b" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK PAYLAŞILANLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>EN ÇOK PAYLAŞILANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/2018-audi-q8in-ilk-resmi-gorselleri-ortaya-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="audiq83" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/audiq83.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>2018 Audi Q8&#8217;in ilk resmi görselleri ortaya çıktı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/yurt-disi-alisverislerinde-vergiden-muafiyet-siniri-dusuyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="online-alisveris" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Yurt dışı alışverişlerinde vergiden muafiyet sınırı düşüyor</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/tasarim-evrimi-2017-kia-picanto/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/kiapicanto1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="kiapicanto1" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/kiapicanto1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/kiapicanto1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/kiapicanto1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/kiapicanto1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Tasarım evrimi: 2017 KIA Picanto</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/mercedes-a-serisine-surpriz-bir-yeni-uye-geliyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/mercedesaserisi-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="mercedesaserisi" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/mercedesaserisi-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/mercedesaserisi-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/mercedesaserisi-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/mercedesaserisi.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Mercedes A-Serisi&#8217;ne sürpriz bir yeni üye geliyor</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK PAYLAŞILANLAR --><!-- VIDEO -->
<div class="grid4 first box bgDarkGray boxNewsList boxNewsListShort thumbnailCanBeUpdated marginBottom boxVideoNews">
    <div class="padding">
        <div class="photo videoButton medium">
            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/travelers-300x169.png" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="travelers" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/travelers-300x169.png 300w, http://www.log.com.tr/wp-content/uploads/2016/12/travelers-660x371.png 660w, http://www.log.com.tr/wp-content/uploads/2016/12/travelers-1000x562.png 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/travelers.png 1320w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="info">
            <div class="catTitle">
                <span class="bgBlue">VİDEO</span>
            </div>
            <span class="commentNo">0</span>
        </div>
        <ul>
                                    <li class="updatesThumbnail hasVideo active" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/travelers.png" data-commentsCount="0"><a href="http://www.log.com.tr/netflixin-yeni-dizisi-travelers-zaman-yolculugu-konseptini-degistiriyor/">Netflix&#8217;in yeni dizisi Travelers zaman yolculuğu konseptini değiştiriyor</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/samsungtv.jpg" data-commentsCount="1"><a href="http://www.log.com.tr/samsungun-2017-model-televizyonlarinda-kullanacagi-arayuz-sizdi-video/">Samsung&#8217;un 2017 model televizyonlarında kullanacağı arayüz sızdı [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/turkish-star-wars.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/dunyayi-kurtaran-adam-namidiger-turkish-star-wars-restore-ediliyor-video/">Dünyayı Kurtaran Adam namıdiğer Turkish Star Wars restore ediliyor [Video]</a></li>
                    </ul>
    </div>
</div>
<!-- /VIDEO -->

<!-- SON YORUMLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>SON YORUMLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/neredeyse-cercevesiz-ekranli-ve-6-gb-ramli-telefon/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/Lenovo-ZUK-Edge-20-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="Lenovo ZUK Edge" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/Lenovo-ZUK-Edge-20-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/Lenovo-ZUK-Edge-20.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">2</span>
                        </div>
                        <h4>Neredeyse çerçevesiz ekranlı ve 6 GB RAM&#8217;li telefon</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/yurt-disi-alisverislerinde-vergiden-muafiyet-siniri-dusuyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="online-alisveris" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/online-alisveris-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">7</span>
                        </div>
                        <h4>Yurt dışı alışverişlerinde vergiden muafiyet sınırı düşüyor</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/gelecekte-evleneceginiz-kisi-bir-robot-olabilir/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/robot-2-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="robot" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/robot-2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/robot-2.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">1</span>
                        </div>
                        <h4>Gelecekte evleneceğiniz kişi bir robot olabilir</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/westworldun-acilis-muzigi-enstrumansiz-sekilde-yeniden-yorumlandi-a-capella-video/" rel="bookmark">
                        <div class="thumb photo videoButton">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/westworld-9-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="westworld" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/westworld-9-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/westworld-9-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/westworld-9-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/westworld-9.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">1</span>
                        </div>
                        <h4>Westworld&#8217;ün açılış müziği enstrümansız şekilde yeniden yorumlandı [A capella video]</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /SON YORUMLAR -->
<!-- FACEBOOK -->
<div class="grid4 first box border boxFacebook marginBottom">
    <div class="padding">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=439904222747715";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/logdergisi" data-width="300" data-height="230" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>
<!-- /FACEBOOK -->    </sidebar>
    <!-- /SIDEBAR -->
    

<div class="clearfix"></div>

<!-- FOOTER -->
<footer class="grid12 first">
    <div class="grid6 first footerNav">
        <ul>
            <li><a href="/sayilar">SAYILAR</a>
            <li><a href="/kunye">KÜNYE</a></li>
            <li><a href="/reklam">REKLAM</a></li>
            <li><a href="/iletisim">İLETİŞİM</a></li>
        </ul>
    </div>
    <div class="grid6 copyright">
        © 2016 LOG    </div>
</footer>
<!-- /FOOTER -->

</div>

<!-- js -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-2.1.3.min.js"><\/script>')</script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.easing-1.3.js"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.royalslider.min.js?v1"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/plugins.js?v24"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/main.js?v34"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","text_wait":"İşleminiz yapılıyor, lütfen bekleyin...","text_valid":"Lütfen geçerli bir seçim yapın.","text_multiple":"En çok seçenileceğiniz yanıt sayısı: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/wp-polls/polls-js.js"></script>

<!-- /js -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'logdergisi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.log.com.tr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-27459115-1', 'auto');
    var pageType = 'none';
            pageType = 'post';
        ga('set', 'dimension1', pageType);
    ga('send', 'pageview');
</script>

<!--Adblock Check-->
<script src="http://www.log.com.tr/wp-content/themes/log/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(checkAds());
function checkAds() {
	console.log('Checking ads');
	if (document.getElementById('adsense') != undefined) {
		document.write("<script>ga('send', 'event', 'Adblock', 'Unblocked', 'false', 0);</sc" + "ript>");
	} else {
		document.write("<script>ga('send', 'event', 'Adblock', 'Blocked', 'true', 1);</sc" + "ript>");
	}
}
// ]]></script>
<!--End Adblock Check—->

</body>
</html>
