<!DOCTYPE html>
<!--

                                  .#&@@@@@@@@@@#,                    /%@@@@@@@@@&/
@@@@@@@@@@                    #@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@@@@@@@@@(
@@@@@@@@@@                 #@@@@@@@@@@@@@@@@@@@@@@@@@@@%     #@@@@@@@@@@@@@@@@@@@@@@@@@@@#
@@@@@@@@@@               &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@& &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@             (@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@%
@@@@@@@@@@            &@@@@@@@@@@@@&           %@@@@@@@@@@@@@@@@@@@@@&.         ,@@@@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@*               ,@@@@@@@@@@@@@@@@@,               %@@@@@@@@@@@@
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                  .############
@@@@@@@@@@          @@@@@@@@@@@                     &@@@@@@@@@@@%
@@@@@@@@@@         /@@@@@@@@@@,                     .@@@@@@@@@@@          ,,,,,,,,,,,,,,,,,,,,,,,,
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         (@@@@@@@@@@*                     .@@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@          @@@@@@@@@@@                     @@@@@@@@@@@@&        .@@@@@@@@@@@@@@@@@@@@@@@*
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                   &@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@#               /@@@@@@@@@@@@@@@@@.                @@@@@@@@@@@@
@@@@@@@@@@            &@@@@@@@@@@@@@*         .&@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@% &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@.
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@(     #@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@/           #@@@@@@@@@@@@@@@@@@@@@%


-->
<html lang="tr-TR">

<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi">
    <meta name="apple-itunes-app" content="app-id=385434854"/>
    <meta name="google-site-verification" content="Z0m0ssJ4ym6bi9UOjGNUJZv71hCMZB4BaK0W3GEvaG0" />
    <title>Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı - LOG</title>

    <link rel="stylesheet" type="text/css" href="http://www.log.com.tr/wp-content/themes/log/css/webfonts.css">
    <style type="text/css" media="screen">
        @import url( http://www.log.com.tr/wp-content/themes/log/style.css?v=26.3 );
    </style>

    <link rel="pingback" href="http://www.log.com.tr/xmlrpc.php" />
    <link rel="shortcut icon" href="http://www.log.com.tr/wp-content/themes/log/img/favicon.png?v=1.0" />
    <link rel="apple-touch-icon" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad-retina.png">
    <link rel="mask-icon" sizes="any" href="http://www.log.com.tr/wp-content/themes/log/img/log.svg?v=1.1" color="#000000">

	
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[2517,2599] -->
<meta name="description"  content="Bir süredir hazırlıkları içerisinde olduğu ASX ve Outlander modelleri arasında yer alacağı açıklanan modelin eski bir isimle sunulacağı ifade ediliyor" />

<link rel="canonical" href="http://www.log.com.tr/mitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti/" />
<meta property="og:title" content="Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı - LOG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.log.com.tr/mitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti/" />
<meta property="og:image" content="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1.jpg" />
<meta property="og:site_name" content="LOG" />
<meta property="og:description" content="Bir süredir hazırlıkları içerisinde olduğu ASX ve Outlander modelleri arasında yer alacağı açıklanan modelin eski bir isimle sunulacağı ifade ediliyor.  Ocak ayının ilk günlerinde kült modeli Lancer&#039;ın üretimine son vereceklerini açıklayan Mitsubishi, bu sürecin gerekçesini SUV pazarına artan ilgi olarak göstermişti. Markanın artık crossover/SUV pazarında daha aktif olacağı ve yeni modeller ve tasarım yüzüyle kullanıcıların karşısına çıkacağını açıklanmıştı. Bu açıklamalara paralel olarak Mitsubishi&#039;nin 2015 yılında karşımıza çıkardığı konsept hibrit modeli XR-PHEV‘in tasarım hatlarının markanın yeni yüzü olacağı netleşmişti. Geçtiğimiz süreçte tanıtılacak yeni modelin (ASX olarak biliniyordu) ilk görüntülerini sizlerle de paylaşmıştık. Lakin Auto Express&#039;in haberine göre Mitsubishi&#039;nin üzerinde çalıştığı model ASX&#039;in yeni jenerasyonu değil.  Auto Express&#039;te yer alan haberde Nissan Qashqai&#039;ın karşısına çıkacak olan XR-PHEV tasarımlı SUV modelin Eclipse adına sahip olacağı ifade edildi." />
<meta property="article:tag" content="asfalt" />
<meta property="article:tag" content="mitsubishi" />
<meta property="article:tag" content="mitsubishi eclipse suv" />
<meta property="article:tag" content="mitsubishi suv" />
<meta property="article:publisher" content="https://www.facebook.com/logdergisi" />
<meta property="article:published_time" content="2017-01-24T14:30:08Z" />
<meta property="article:modified_time" content="2017-01-24T17:03:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@logdergisi" />
<meta name="twitter:domain" content="LOG" />
<meta name="twitter:title" content="Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı - LOG" />
<meta name="twitter:description" content="Bir süredir hazırlıkları içerisinde olduğu ASX ve Outlander modelleri arasında yer alacağı açıklanan modelin eski bir isimle sunulacağı ifade ediliyor.  Ocak ayının ilk günlerinde kült modeli Lancer&#039;ın üretimine son vereceklerini açıklayan Mitsubishi, bu sürecin gerekçesini SUV pazarına artan ilgi olarak göstermişti. Markanın artık crossover/SUV pazarında daha aktif olacağı ve yeni modeller ve tasarım yüzüyle kullanıcıların karşısına çıkacağını açıklanmıştı. Bu açıklamalara paralel olarak Mitsubishi&#039;nin 2015 yılında karşımıza çıkardığı konsept hibrit modeli XR-PHEV‘in tasarım hatlarının markanın yeni yüzü olacağı netleşmişti. Geçtiğimiz süreçte tanıtılacak yeni modelin (ASX olarak biliniyordu) ilk görüntülerini sizlerle de paylaşmıştık. Lakin Auto Express&#039;in haberine göre Mitsubishi&#039;nin üzerinde çalıştığı model ASX&#039;in yeni jenerasyonu değil.  Auto Express&#039;te yer alan haberde Nissan Qashqai&#039;ın karşısına çıkacak olan XR-PHEV tasarımlı SUV modelin Eclipse adına sahip olacağı ifade edildi." />
<meta name="twitter:image" content="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; beslemesi" href="http://www.log.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; yorum beslemesi" href="http://www.log.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı yorum beslemesi" href="http://www.log.com.tr/mitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.log.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.log.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 20px;
	line-height: 22px;
	height: 22px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='https://api.w.org/' href='http://www.log.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.log.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.log.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung&#8217;da işler yolunda gidiyor' href='http://www.log.com.tr/samsungda-isler-yolunda-gidiyor/' />
<link rel='next' title='Snapchat kullanıcıları yanlış yönlendiren içeriklere savaş açtı' href='http://www.log.com.tr/snapchat-kullanicilari-yanlis-yonlendiren-iceriklere-savas-acti/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.log.com.tr/?p=301840' />
<link rel="alternate" type="application/json+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F&#038;format=xml" />
    <script>
        function is_touch_device() {
            return false;
        }
    </script>

    <!-- Facebook SDK -->
    <script>
        window.fbAsyncInit = function() {
        FB.init({
            xfbml      : true,
            version    : 'v2.3'
        });
        }; (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 9]>
        <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <!--[if lt IE 11]>
        <p class="iemessage"><strong>Eski sürüm</strong> bir tarayıcı kullanıyorsunuz. Sitemizi düzgün görüntüleyebilmek için lütfen <a href="http://browsehappy.com/?locale=tr_TR">tarayıcınızı güncelleyin.</a></p>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-301840 single-format-standard desktop">

    <!-- TEPE -->
    <header>
        <div class="container top">
            <a href="http://www.log.com.tr/" title="LOG">
                <span class="logo">LOG</span>
            </a>
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="http://www.log.com.tr/">
                    <input type="text" value="" class="searchInput" placeholder="ARA" name="s" id="s" autocomplete="off" onfocus="this.placeholder = ''" onblur="this.placeholder = 'ARA'">
                    <input type="hidden" name="orderby" value="post_date">
                    <input type="hidden" name="order" value="desc">
                    <button type="submit" class="searchButton" id="searchsubmit" value=""></button>
                </form>
            </div>

            <div class="clearfix"></div>
        </div>
        <nav class="navMenu">
            <div class="container">
                <ul id="menu-tepe" class="menu"><li id="menu-item-181756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181756"><a href="http://www.log.com.tr/haber/">HABER</a></li>
<li id="menu-item-181759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181759"><a href="http://www.log.com.tr/test/">TEST</a>
<ul class="sub-menu">
	<li id="menu-item-182587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182587"><a href="http://www.log.com.tr/test/akilli-telefon-inceleme/">Akıllı Telefon İnceleme</a></li>
	<li id="menu-item-182590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182590"><a href="http://www.log.com.tr/test/tablet-inceleme/">Tablet İnceleme</a></li>
	<li id="menu-item-182586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182586"><a href="http://www.log.com.tr/test/akilli-saat-inceleme/">Akıllı Saat İnceleme</a></li>
	<li id="menu-item-182588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182588"><a href="http://www.log.com.tr/test/dizustu-bilgisayar-inceleme/">Dizüstü Bilgisayar İnceleme</a></li>
	<li id="menu-item-182591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182591"><a href="http://www.log.com.tr/test/dijital-kamera-inceleme/">Dijital Kamera İnceleme</a></li>
</ul>
</li>
<li id="menu-item-210122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210122"><a href="http://www.log.com.tr/asfalt/">ASFALT</a></li>
<li id="menu-item-181758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181758"><a href="http://www.log.com.tr/radar/">RADAR</a>
<ul class="sub-menu">
	<li id="menu-item-210126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210126"><a href="http://www.log.com.tr/radar/drone/">Drone</a></li>
	<li id="menu-item-210127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210127"><a href="http://www.log.com.tr/radar/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
	<li id="menu-item-210128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210128"><a href="http://www.log.com.tr/radar/robot/">Robot</a></li>
	<li id="menu-item-210125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210125"><a href="http://www.log.com.tr/radar/bilim/">Bilim</a></li>
</ul>
</li>
<li id="menu-item-181760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181760"><a href="http://www.log.com.tr/play/">PLAY</a>
<ul class="sub-menu">
	<li id="menu-item-181837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181837"><a href="http://www.log.com.tr/play/oyun-haber/">Oyun Haber</a></li>
	<li id="menu-item-181838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181838"><a href="http://www.log.com.tr/play/oyun-inceleme/">Oyun İnceleme</a></li>
	<li id="menu-item-181836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181836"><a href="http://www.log.com.tr/play/muzik/">Müzik</a></li>
	<li id="menu-item-181839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181839"><a href="http://www.log.com.tr/play/sinema/">Sinema</a></li>
	<li id="menu-item-181840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181840"><a href="http://www.log.com.tr/play/televizyon/">Televizyon</a></li>
</ul>
</li>
<li id="menu-item-276254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276254"><a href="http://www.log.com.tr/dosya-konusu/">DOSYA</a></li>
<li id="menu-item-181761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181761"><a href="http://www.log.com.tr/uygulama-rehberi/">UYGULAMA</a>
<ul class="sub-menu">
	<li id="menu-item-181881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181881"><a href="http://www.log.com.tr/uygulama-rehberi/iphone-uygulamasi/">iPhone Uygulaması</a></li>
	<li id="menu-item-181880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181880"><a href="http://www.log.com.tr/uygulama-rehberi/ipad-uygulamasi/">iPad Uygulaması</a></li>
	<li id="menu-item-181879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181879"><a href="http://www.log.com.tr/uygulama-rehberi/android-uygulamasi/">Android Uygulaması</a></li>
	<li id="menu-item-181878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181878"><a href="http://www.log.com.tr/uygulama-rehberi/windows-phone-uygulamasi/">Windows Phone Uygulaması</a></li>
</ul>
</li>
<li id="menu-item-181762" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181762"><a href="http://www.log.com.tr/red/">RED İLE MOBİL TEKNOLOJİ</a></li>
</ul>                                    <ul class="extra_options">
                        <li id="extra_options-view_style">
                            <span class="icon-settings"></span>
                            <ul>
                                <li class="active"><span id="extra_options-view_style-portal">Portal Görünümü</span></li>
                                <li><span id="extra_options-view_style-blog">Blog Görünümü</span></li>
                            </ul>
                        </li>
                    </ul>
                            </div>
        </nav>

    </header>
    <!-- /TEPE -->

    <!-- KAPSAYICI -->
    <div class="container">

                        <div class="grid12 first ad marginBottom" id="aj-header-sub">

    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="728" id="masthead-wrapper-vodafone">
    <iframe class="ads-frame iframe728 masthead" src="/reklam-ust/?25c4521abcd48820a8cf84dcb5628d73" scrolling="no" id="masthead-vodafone"></iframe>
</div>

    
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
    <div class="boxMag border">
        <div class="catTitle">
            <style>
                .bgSelect {
                    background-color: #fd0100;
                }

                .bgSelect:before {
                    border-top-color: #fd0100 !important;
                    border-left-color: #fd0100 !important
                }
            </style>
            <span class="bgSelect">TEST ETTİK</span>
        </div>
                    <a href="http://www.log.com.tr/playstation-4-pro-incelemesi/" target="_blank">
                    <span class="title">PS4 Pro incelemesi</span>
            <img src="http://www.log.com.tr/wp-content/uploads/2016/11/ps4-pro-100x100.png" alt="PS4 Pro incelemesi">
                    </a>
            </div>
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
</div>

    <!-- POPÜLER -->
    <div class="grid12 first boxHotTopics borderTop borderBottom marginBottom">
        <h3>POPÜLER <span class="icon-arrow-right"></span></h3>
        <ul>
                            <li><a href="http://www.log.com.tr/etiket/iphone-8/">#iPhone 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/samsung-galaxy-s8/">#Samsung Galaxy S8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/lg-g6/">#LG G6</a></li>
                            <li><a href="http://www.log.com.tr/etiket/nokia-8/">#Nokia 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/audi-q8/">#Audi Q8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/elektrikli-otomobil/">#elektrikli otomobil</a></li>
                            <li><a href="http://www.log.com.tr/etiket/vr/">#VR</a></li>
                            <li><a href="http://www.log.com.tr/etiket/3d-yazici/">#3D yazıcı</a></li>
                    </ul>
    </div>
<!-- /POPÜLER -->



 <!--<iframe src="http://log.com.tr/bannerkit/countdown/index.html" name="countdown" scrolling="no" frameborder="no" align="center" height="125px" width="1000px" class="marginBottom"></iframe>-->



            
        <div class="grid12 first rsLog royalSlider marginBottom photoGallery" data-start-with="0">
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev2-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev2-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev2-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev2.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
            </div>

<div class="grid8 first">

	<article class="grid8 first box boxPost singleFullWidth">

        <div class="post-301840 post type-post status-publish format-standard has-post-thumbnail hentry category-asfalt tag-mitsubishi tag-mitsubishi-eclipse-suv tag-mitsubishi-suv" id="post-301840">
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/asfalt/" rel="bookmark">ASFALT</a></span>
                </div>
                <span class="commentNo">2</span>
            </div>
            <h1>Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı</h1>
            <div class="meta">
                <span class="author"><a href="http://www.log.com.tr/author/ozan-ogretmenoglu/" title="Ozan ÖĞRETMENOĞLU tarafından yazılan yazılar" rel="author">Ozan ÖĞRETMENOĞLU</a></span>
                <date class="date">24 Ocak 2017</date>
                            </div>
            <div class="share mini">
                <span class="no"><span class="icon-share"></span> 459</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı&url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F&title=Mitsubishi%26%238217%3Bnin+yeni+SUV+modelinin+ismi+%C5%9Fa%C5%9Fk%C4%B1nl%C4%B1k+yaratt%C4%B1" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="clearfix"></div>
            <div class="storycontent">
                                                                            <p>Bir süredir hazırlıkları içerisinde olduğu ASX ve Outlander modelleri arasında yer alacağı açıklanan modelin eski bir isimle sunulacağı ifade ediliyor.<span id="more-301840"></span></p>
<p><img src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishi-660x371.jpg" alt="" width="660" height="371" class="alignnone size-medium wp-image-302019" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishi.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishi-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /><br />
Ocak ayının ilk günlerinde kült modeli <strong>Lancer</strong>&#8216;ın üretimine son vereceklerini <a href="http://www.log.com.tr/otomobil-tarihinde-bir-donem-resmen-kapaniyor-kopekbaligina-elveda-vakti/" target="_blank">açıklayan</a> Mitsubishi, bu sürecin gerekçesini SUV pazarına artan ilgi olarak göstermişti. Markanın artık <strong>crossover/SUV</strong> pazarında daha aktif olacağı ve yeni modeller ve tasarım yüzüyle kullanıcıların karşısına çıkacağını açıklanmıştı. Bu açıklamalara paralel olarak Mitsubishi&#8217;nin <strong>2015</strong> yılında karşımıza çıkardığı konsept hibrit modeli<strong> XR-PHEV</strong>‘in tasarım hatlarının markanın yeni yüzü olacağı netleşmişti. Geçtiğimiz süreçte tanıtılacak yeni modelin (ASX olarak biliniyordu) ilk görüntülerini sizlerle de <a href="http://www.log.com.tr/yepyeni-bir-yil-yepyeni-bir-yuz-2017-mitsubishi-asx/" target="_blank">paylaşmıştık</a>. Lakin Auto Express&#8217;in haberine göre Mitsubishi&#8217;nin üzerinde çalıştığı model ASX&#8217;in yeni jenerasyonu değil.</p>
<p><img class="alignnone size-medium wp-image-301877" src="http://www.log.com.tr/wp-content/uploads/2017/01/dsc_8500-660x440.jpg" alt="" width="660" height="440" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/dsc_8500-660x440.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/dsc_8500.jpg 1013w" sizes="(max-width: 660px) 100vw, 660px" /><br />
Auto Express&#8217;te yer alan haberde <strong>Nissan Qashqai</strong>&#8216;ın karşısına çıkacak olan XR-PHEV tasarımlı SUV modelin <strong>Eclipse</strong> adına sahip olacağı ifade edildi. Meraklılarının da hemen hatırlayacağı üzere Eclipse, Mitsubishi&#8217;nin <strong>90</strong>&#8216;lı yıllarda kullanıcılara sunduğu ve <strong>Hızlı ve Öfkeli</strong>&#8216;nin ilk filminde de Brian O&#8217;Conner (Paul Walker) ile özdeşleşmiş bir otomobil olarak hafızamızdaki yerini halen koruyor. Modelin ismiyle birlikte aracın detaylarıyla ilgili de önemli bilgi ve fotoğrafların olduğunu söyleyebiliriz.</p>
<p><img class="alignnone size-medium wp-image-301878" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishieclipsesuv1-660x371.jpg" alt="" width="660" height="371" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishieclipsesuv1.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishieclipsesuv1-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /><br />
Mitsubishi&#8217;nin SUV modeli içerisinde, Qashqai&#8217;ya yakın bir kullanım alanının sunulduğu belirtilirken test aracında yer verilen panoramik tavanın ve baş mesafesinin, yetişkinler için fazlasıyla tatmin ediciği olduğu ifade ediliyor. Kokpit tasarımı ve merkezde konumlandırılan ve BMW&#8217;yi andıran ekran-multimedya sistemi konusunda da tamamen yeni bir forma kavuşması beklenen modelin teknik detaylarıyla ilgili de önemli detaylar mevcut. Kullanılan güçlendirilmiş yeni matertallerle birlikte daha sağlam ve hafif olduğu belirtilen modelde altyapı seçeneği olarak <strong>önden</strong> ve <strong>dört tekerlekten çekiş</strong> seçeneklerinin sunulacağı ifade ediliyor. Mitsubishi&#8217;nin motor seçeneklerinde hibrit ile birlikte <strong>1.5 benzinli</strong> ve<strong> 2.2 litre dizel</strong> seçenekleri üzerinde yoğunlaştığı ve modelin başlangıçta <strong>120 beygir</strong> güç ve <strong>200 Nm tork</strong> değerlerine sahip olacağı dile getiriliyor.</p>
<p><div class="grid8 first rsLog royalSlider photoGallery" data-start-with="0"><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex1.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishiex2.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div></div><br />
Eclipse ile birlikte Mitsubishi&#8217;nin bir de <strong>Nissan Juke</strong> sınıfında küçük bir SUV model hazırlığı içerisinde olduğu, modelin markanın <strong>eX</strong> konsepti üzerine şekilleneceği ve tamamen elektrikli versiyonların <strong>240 kilometrenin üzerinde</strong> bir menzil değerine sahip olacağı belirtiliyor. Mitsubishi&#8217;nin, Lancer&#8217;ı üretim bandından kaldıracağını açıklamasından süre gelen tartışmaların yine önemli bir binek modeli Eclipse&#8217;nin adının yeni bir SUV modeline verilecek olması da yeni bir tartışma konusu yaratacak gibi gözüküyor. Markanın yeni SUV modeliyle ilgili test çalışmaları devam ederken modelin önümüzdeki yıl satışa sunulması bekleniyor.</p>
<p><strong><a href="http://disq.us/p/1fjv59a">Mitsubishi&#8217;nin SUV modeline &#8220;Eclipse&#8221; ismini vermesi hakkında ne düşünüyorsunuz?</a></strong></p>
                                    
                <div class="clearfix"></div>
                
                                <div class="source-link">
                    <ul>
                                            <li>
                            <span class="label"></span>
                                                        <a href="http://www.autoexpress.co.uk/mitsubishi/98378/new-mitsubishi-eclipse-exclusive-details-and-first-review-of-2018-qashqai-rival" target="_blank">
                                                            Auto Express                                                        </a>
                                                    </li>
                                            <li>
                            <span class="label"></span>
                                                                                                                </li>
                                        </ul>
                </div>
                
                                
                
                
            </div>

            <div class="grid8 first share large borderTop paddingTop marginTop marginBottom">
                <span class="no"><span class="icon-share"></span> 459</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı&url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                            <span class="no">TWEETLE</span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fmitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti%2F&title=Mitsubishi%26%238217%3Bnin+yeni+SUV+modelinin+ismi+%C5%9Fa%C5%9Fk%C4%B1nl%C4%B1k+yaratt%C4%B1" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <div class="grid8 first box boxTags borderTop borderBottom paddingTop paddingBottom marginBottom">
            <h5>ETİKETLER</h5>
            <ul><li><a href="http://www.log.com.tr/etiket/mitsubishi/" rel="tag">Mitsubishi</a></li><li><a href="http://www.log.com.tr/etiket/mitsubishi-eclipse-suv/" rel="tag">Mitsubishi Eclipse SUV</a></li><li><a href="http://www.log.com.tr/etiket/mitsubishi-suv/" rel="tag">Mitsubishi SUV</a></li></ul>        </div>

        
        <div class="grid8 first box boxRelatedNews paddingTop marginBottom">
    <h5>İLGİLİ HABERLER</h5>
    <ul class="relatedPosts">
                    <li>
                <a href="http://www.log.com.tr/otomobil-tarihinde-bir-donem-resmen-kapaniyor-kopekbaligina-elveda-vakti/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/lancermain-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/lancermain-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/lancermain-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/lancermain-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/lancermain.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Otomobil tarihinde bir dönem resmen kapanıyor: &#8220;Köpekbalığına&#8221; elveda vakti</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/yepyeni-bir-yil-yepyeni-bir-yuz-2017-mitsubishi-asx/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/xrphev2-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/xrphev2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/xrphev2-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/12/xrphev2-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/12/xrphev2.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Yepyeni bir yıl yepyeni bir yüz: 2017 Mitsubishi ASX</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/mitsubishi-elektrikli-suv-konseptini-gosterdi-video/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/11/mitsu_concept_02_01-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/11/mitsu_concept_02_01-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/11/mitsu_concept_02_01-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2015/11/mitsu_concept_02_01-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2015/11/mitsu_concept_02_01.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Mitsubishi elektrikli SUV konseptini gösterdi [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/mitsubishi-lancer-evolution-son-kez-uretildi-galeri/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/10/2016_Lancer_Evolution_FE_20-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/10/2016_Lancer_Evolution_FE_20-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/10/2016_Lancer_Evolution_FE_20-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2015/10/2016_Lancer_Evolution_FE_20-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2015/10/2016_Lancer_Evolution_FE_20.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Mitsubishi Lancer Evolution son kez üretildi [Galeri]</h4>
                </a>
            </li>
            </ul>
</div>

        <div class="grid8 first box borderTop postLinks paddingTop marginBottom">
            <div class="grid4 first">
                <span class="icon-arrow-left icon"></span><a href="http://www.log.com.tr/samsungda-isler-yolunda-gidiyor/" rel="prev">Samsung&#8217;da işler yolunda gidiyor</a>            </div>
            <div class="grid4 textRight">
                <a href="http://www.log.com.tr/snapchat-kullanicilari-yanlis-yonlendiren-iceriklere-savas-acti/" rel="next">Snapchat kullanıcıları yanlış yönlendiren içeriklere savaş açtı</a> <span class="icon-arrow-right icon"></span>            </div>
        </div>

        <div class="grid8 first box boxComment borderTop paddingTop">
            <h5>YORUMLAR</h5>
            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-23197">
        <div id="dsq-comment-header-23197" class="dsq-comment-header">
            <cite id="dsq-cite-23197">
                <a id="dsq-author-user-23197" href="http://www.log.com.tr/" target="_blank" rel="nofollow">LOG</a>
            </cite>
        </div>
        <div id="dsq-comment-body-23197" class="dsq-comment-body">
            <div id="dsq-comment-message-23197" class="dsq-comment-message"><p>Mitsubishi’nin SUV modeline “Eclipse” ismini vermesi hakkında ne düşünüyorsunuz?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-23212">
        <div id="dsq-comment-header-23212" class="dsq-comment-header">
            <cite id="dsq-cite-23212">
                <span id="dsq-author-user-23212">Uğur</span>
            </cite>
        </div>
        <div id="dsq-comment-body-23212" class="dsq-comment-body">
            <div id="dsq-comment-message-23212" class="dsq-comment-message"><p>Saçma olur .O ki sedan yapnayacan Lancer ismini versinler bari</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.log.com.tr/mitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti/';
var disqus_identifier = '301840 http://www.log.com.tr/?p=301840';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'logdergisi';
var disqus_title = "Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=301840';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        
        <div class="alignLeft"><a href="http://www.log.com.tr/samsungda-isler-yolunda-gidiyor/" rel="prev"><span class="icon-arrow-left icon"></span><span class="nav-label">Önceki Haber</a></span></div>
        <div class="alignRight"><a href="http://www.log.com.tr/snapchat-kullanicilari-yanlis-yonlendiren-iceriklere-savas-acti/" rel="next"><span class="nav-label">Sonraki Haber</span><span class="icon-arrow-right icon"></a></span></div>

	</article>

</div>


    <!-- SIDEBAR -->
    <sidebar class="grid4">
        <!-- SONHABERLER -->
    <div class="box bgLightGray boxNewsList boxNewsListShort thumbnailCanBeUpdated">
        <div class="padding">
            <div class="photo medium">
                <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/tesla-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/tesla-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/tesla-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/radar/" rel="bookmark">Radar</a></span>
                </div>
                <span class="commentNo">0</span>
            </div>
            <ul>
                                                        <li class="updatesThumbnail active" data-category="&lt;a href=&quot;http://www.log.com.tr/radar/&quot; rel=&quot;bookmark&quot;&gt;Radar&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/tesla-1-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/teslanin-en-buyuk-silahi-olan-otopilot-sistemi-calindi-mi/">Tesla&#8217;nın en büyük silahı olan otopilot sistemi çalındı mı?</a></li>
                                                        <li class="updatesThumbnail hasVideo" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/ben-robot-degilim-kutucugunu-isaretleyen-robot-internet-dunyasini-alt-ust-etti-video/">&#8220;Ben robot değilim&#8221; kutucuğunu işaretleyen robot internet dünyasını alt üst etti [Video]</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/play/televizyon/&quot; rel=&quot;bookmark&quot;&gt;Televizyon&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/The-Night-Manager-a-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/sadece-bir-hafta-sonunuzu-ayirarak-bitirebileceginiz-sahane-yabanci-diziler/">Sadece bir hafta sonunuzu ayırarak bitirebileceğiniz şahane yabancı diziler</a></li>
                            </ul>
        </div>
    </div>
<!-- /SONHABERLER --><div class="grid4 first boxSocialMedia marginBottom">
    <ul>
        <li class="facebook">
            <a href="https://facebook.com/logdergisi" target="_blank">
                <span class="icon-facebook"></span>95k            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/logdergisi" target="_blank">
                <span class="icon-twitter"></span>19k            </a>
        </li>
        <li class="youtube">
            <a href="http://www.youtube.com/subscription_center?add_user=logdergisi" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li class="rss">
            <a href="http://www.log.com.tr/feed/" target="_blank">
                <span class="icon-rss"></span>
            </a>
        </li>
        <li class="apps apple">
            <a href="/ios" target="_blank" title="LOG iOS uygulaması">
                <span class="icon-apple"></span>
            </a>
        </li>
        <li class="android">
            <a href="/android" target="_blank" title="LOG Android uygulaması">
                <span class="icon-android"></span>
            </a>
        </li>
    </ul>
</div>
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-25&amp;97ab69c7f3c2339de941d2b11ab89f8f" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- ANKET -->
<div class="grid4 first box boxPoll bgYellow marginBottom">
    <div class="catTitle">
        <span class="bgBlack">ANKET</span>
    </div>
    <div class="padding">
        <div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="438f94c488" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p>Oyun oynarken en çok vakit geçirdiğiniz platform hangisi?</p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-293" name="poll_62" value="293" /> <label for="poll-answer-293" class="question">PC</label></li>
		<li><input type="radio" id="poll-answer-294" name="poll_62" value="294" /> <label for="poll-answer-294" class="question">PlayStation</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_62" value="295" /> <label for="poll-answer-295" class="question">Xbox</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_62" value="296" /> <label for="poll-answer-296" class="question">Akıllı telefon</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_62" value="297" /> <label for="poll-answer-297" class="question">Tablet</label></li>
		</ul>
<input type="button" name="vote" value="OYLA" class="button" onclick="poll_vote(62);" />
</div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="http://www.log.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
    </div>
</div>
<!-- /ANKET --><!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-27&amp;97ab69c7f3c2339de941d2b11ab89f8f" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK OKUNANLAR -->
    <div class="grid4 first box boxMostViewed borderTop marginBottom negativeTitle">
        <h3>EN ÇOK OKUNANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/samsung-galaxy-s8in-gercek-fotografi-ve-detayli-ozellikleri-sizdi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Samsung Galaxy S8&#8217;in gerçek fotoğrafı ve detaylı özellikleri sızdı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/ptt-calisani-iosteki-guvenlik-acigini-tespit-etti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>PTT çalışanı iOS&#8217;teki güvenlik açığını tespit etti</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/karsinizda-mercedes-tarihindeki-yeni-sayfanin-ilk-adimi-aesthetics-a/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/mercedesAestheticsa1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mercedesAestheticsa1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mercedesAestheticsa1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mercedesAestheticsa1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mercedesAestheticsa1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Karşınızda Mercedes tarihindeki yeni sayfanın ilk adımı: Aesthetics A</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/google-pixel-2nin-yeni-ozellikleri-gun-yuzune-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/googlepixel-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/googlepixel-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/googlepixel-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Google Pixel 2&#8217;nin yeni özellikleri ortaya çıktı</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK OKUNANLAR -->
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-13&amp;97ab69c7f3c2339de941d2b11ab89f8f" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK PAYLAŞILANLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>EN ÇOK PAYLAŞILANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/ben-robot-degilim-kutucugunu-isaretleyen-robot-internet-dunyasini-alt-ust-etti-video/" rel="bookmark">
                        <div class="thumb photo videoButton">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/robott-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>&#8220;Ben robot değilim&#8221; kutucuğunu işaretleyen robot internet dünyasını alt üst etti [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/samsung-galaxy-s8in-gercek-fotografi-ve-detayli-ozellikleri-sizdi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/08/samsung-logo.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Samsung Galaxy S8&#8217;in gerçek fotoğrafı ve detaylı özellikleri sızdı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/ptt-calisani-iosteki-guvenlik-acigini-tespit-etti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2015/10/iphone-6s-plus.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>PTT çalışanı iOS&#8217;teki güvenlik açığını tespit etti</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/pioneerdan-pcler-icin-uretilen-dunyanin-ilk-4k-blu-ray-suruculeri/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/Pioneer-22-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="Pioneer" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/Pioneer-22-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/Pioneer-22.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Pioneer&#8217;dan PC&#8217;ler için üretilen dünyanın ilk 4K Blu-ray sürücüleri</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK PAYLAŞILANLAR --><!-- VIDEO -->
<div class="grid4 first box bgDarkGray boxNewsList boxNewsListShort thumbnailCanBeUpdated marginBottom boxVideoNews">
    <div class="padding">
        <div class="photo videoButton medium">
            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/robott-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="info">
            <div class="catTitle">
                <span class="bgBlue">VİDEO</span>
            </div>
            <span class="commentNo">0</span>
        </div>
        <ul>
                                    <li class="updatesThumbnail hasVideo active" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/robott-1.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/ben-robot-degilim-kutucugunu-isaretleyen-robot-internet-dunyasini-alt-ust-etti-video/">&#8220;Ben robot değilim&#8221; kutucuğunu işaretleyen robot internet dünyasını alt üst etti [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/dirt4.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/yaris-tutkunlarinin-heyecanla-bekledigi-dirt-4-resmen-tanitildi-video/">Yarış tutkunlarının heyecanla beklediği DiRT 4 resmen tanıtıldı [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/01/salata.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/salata-yapimini-kaosa-donusturen-dunyanin-en-gereksiz-robotu-video/">Salata yapımını kaosa dönüştüren, dünyanın en gereksiz robotu [Video]</a></li>
                    </ul>
    </div>
</div>
<!-- /VIDEO -->

<!-- SON YORUMLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>SON YORUMLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/mitsubishinin-yeni-suv-modelinin-ismi-saskinlik-yaratti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/mitsubishixphev1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">2</span>
                        </div>
                        <h4>Mitsubishi&#8217;nin yeni SUV modelinin ismi şaşkınlık yarattı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/eski-ucaklar-pervanelerini-vurmadan-nasil-ates-ediyordu-video/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="1" height="1" src="http://www.log.com.tr/wp-content/uploads/2016/11/makine.gif" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" />                            <span class="commentNo">5</span>
                        </div>
                        <h4>Eski uçaklar pervanelerini vurmadan nasıl ateş ediyordu? [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/tanitimina-gunler-kala-2017-seat-ibiza-ile-ilgili-son-bilgiler-video/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/ibizaspy1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/ibizaspy1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/ibizaspy1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">3</span>
                        </div>
                        <h4>Tanıtımına günler kala 2017 Seat Ibiza ile ilgili son bilgiler [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/applein-tum-urunleri-zamlandi-yeni-fiyatlar-cep-yakiyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/01/apple-airpods-iphone-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/01/apple-airpods-iphone-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/01/apple-airpods-iphone-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/01/apple-airpods-iphone-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/01/apple-airpods-iphone.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">17</span>
                        </div>
                        <h4>Apple&#8217;ın tüm ürünleri zamlandı, yeni fiyatlar cep yakıyor</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /SON YORUMLAR -->
<!-- FACEBOOK -->
<div class="grid4 first box border boxFacebook marginBottom">
    <div class="padding">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=439904222747715";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/logdergisi" data-width="300" data-height="230" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>
<!-- /FACEBOOK -->    </sidebar>
    <!-- /SIDEBAR -->
    

<div class="clearfix"></div>

<!-- FOOTER -->
<footer class="grid12 first">
    <div class="grid6 first footerNav">
        <ul>
            <li><a href="/sayilar">SAYILAR</a>
            <li><a href="/kunye">KÜNYE</a></li>
            <li><a href="/reklam">REKLAM</a></li>
            <li><a href="/iletisim">İLETİŞİM</a></li>
        </ul>
    </div>
    <div class="grid6 copyright">
        © 2016 LOG    </div>
</footer>
<!-- /FOOTER -->

</div>

<!-- js -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-2.1.3.min.js"><\/script>')</script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.easing-1.3.js"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.royalslider.min.js?v1"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/plugins.js?v24"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/main.js?v34"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","text_wait":"İşleminiz yapılıyor, lütfen bekleyin...","text_valid":"Lütfen geçerli bir seçim yapın.","text_multiple":"En çok seçenileceğiniz yanıt sayısı: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/wp-polls/polls-js.js"></script>

<!-- /js -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'logdergisi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.log.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-27459115-1', 'auto');
    var pageType = 'none';
            pageType = 'post';
        ga('set', 'dimension1', pageType);
    ga('send', 'pageview');
</script>

<!--Adblock Check-->
<script src="http://www.log.com.tr/wp-content/themes/log/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(checkAds());
function checkAds() {
	console.log('Checking ads');
	if (document.getElementById('adsense') != undefined) {
		document.write("<script>ga('send', 'event', 'Adblock', 'Unblocked', 'false', 0);</sc" + "ript>");
	} else {
		document.write("<script>ga('send', 'event', 'Adblock', 'Blocked', 'true', 1);</sc" + "ript>");
	}
}
// ]]></script>
<!--End Adblock Check—->

</body>
</html>
