<!DOCTYPE html>
<!--

                                  .#&@@@@@@@@@@#,                    /%@@@@@@@@@&/
@@@@@@@@@@                    #@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@@@@@@@@@(
@@@@@@@@@@                 #@@@@@@@@@@@@@@@@@@@@@@@@@@@%     #@@@@@@@@@@@@@@@@@@@@@@@@@@@#
@@@@@@@@@@               &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@& &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@             (@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@%
@@@@@@@@@@            &@@@@@@@@@@@@&           %@@@@@@@@@@@@@@@@@@@@@&.         ,@@@@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@*               ,@@@@@@@@@@@@@@@@@,               %@@@@@@@@@@@@
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                  .############
@@@@@@@@@@          @@@@@@@@@@@                     &@@@@@@@@@@@%
@@@@@@@@@@         /@@@@@@@@@@,                     .@@@@@@@@@@@          ,,,,,,,,,,,,,,,,,,,,,,,,
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         (@@@@@@@@@@*                     .@@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@          @@@@@@@@@@@                     @@@@@@@@@@@@&        .@@@@@@@@@@@@@@@@@@@@@@@*
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                   &@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@#               /@@@@@@@@@@@@@@@@@.                @@@@@@@@@@@@
@@@@@@@@@@            &@@@@@@@@@@@@@*         .&@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@% &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@.
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@(     #@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@/           #@@@@@@@@@@@@@@@@@@@@@%


-->
<html lang="tr-TR">

<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi">
    <meta name="apple-itunes-app" content="app-id=385434854"/>
    <meta name="google-site-verification" content="Z0m0ssJ4ym6bi9UOjGNUJZv71hCMZB4BaK0W3GEvaG0" />
    <title>Yeni Lara Croft sonunda yüzünü gösterdi - LOG</title>

    <link rel="stylesheet" type="text/css" href="http://www.log.com.tr/wp-content/themes/log/css/webfonts.css">
    <style type="text/css" media="screen">
        @import url( http://www.log.com.tr/wp-content/themes/log/style.css?v=26.3 );
    </style>

    <link rel="pingback" href="http://www.log.com.tr/xmlrpc.php" />
    <link rel="shortcut icon" href="http://www.log.com.tr/wp-content/themes/log/img/favicon.png?v=1.0" />
    <link rel="apple-touch-icon" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad-retina.png">
    <link rel="mask-icon" sizes="any" href="http://www.log.com.tr/wp-content/themes/log/img/log.svg?v=1.1" color="#000000">

	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[2517,2576] -->
<meta name="description"  content="Tomb Raider serisinin beyaz perdeye döneceği bir süre önce belli olmuştu. Lara Croft karakterini de son yılların yükselen yıldızlarından Alicia Vikander" />

<link rel="canonical" href="http://www.log.com.tr/yeni-lara-croft-sonunda-yuzunu-gosterdi/" />
<meta property="og:title" content="Yeni Lara Croft sonunda yüzünü gösterdi - LOG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.log.com.tr/yeni-lara-croft-sonunda-yuzunu-gosterdi/" />
<meta property="og:image" content="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft.jpg" />
<meta property="og:site_name" content="LOG" />
<meta property="og:description" content="Tomb Raider serisinin beyaz perdeye döneceği bir süre önce belli olmuştu. Lara Croft karakterini de son yılların yükselen yıldızlarından Alicia Vikander devralmıştı. Heyecanla beklenen filmin çekimleri bir süre önce başladı. Bu sayede yeni Lara Croft&#039;u ilk kez aksiyon ortasında görme fırsatı yakalıyoruz.  Oyun severlerin yakından tanıdığı bu karakter aslen 2000&#039;li yıllarda sinemaya aktarılmıştı. 2001 ve 2003&#039;te vizyona giren filmlerde ise ünlü oyuncu Angeline Jolie yer almıştı. Bu sebeple Jolie uzun yıllar boyunca Lara Croft ile özdeşleştirildi. Aradan geçen zamanın ardından bu karakterin beyaz perdeye döneceğini öğrenmiştik. Sonrasında da Ex Machina, The Man from U.N.C.L.E. ve The Danish Girl gibi filmlerle tanıdığımız Alicia Vikander&#039;in bu rolü devralacağı açıklandı. Yönetmenliğini Roar Uthaug&#039;un üstlendiği yapımda ayrıca Dominic West, Daniel Wu ve Walton Goggins gibi isimleri izleme fırsatı yakalayacağız. İsmi hala netleşmeyen Tomb Raider&#039;ın çekimleri ise tam gaz devam ediyor. Set" />
<meta property="article:tag" content="sinema" />
<meta property="article:tag" content="alicia vikander" />
<meta property="article:tag" content="amerikan filmi" />
<meta property="article:tag" content="angeline jolie" />
<meta property="article:tag" content="daniel wu" />
<meta property="article:tag" content="dominic west" />
<meta property="article:tag" content="lara croft" />
<meta property="article:tag" content="roar uthaug" />
<meta property="article:tag" content="tomb raider" />
<meta property="article:tag" content="walton goggins" />
<meta property="article:tag" content="yabancı film" />
<meta property="article:publisher" content="https://www.facebook.com/logdergisi" />
<meta property="article:published_time" content="2017-02-07T13:30:31Z" />
<meta property="article:modified_time" content="2017-02-07T11:54:42Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@logdergisi" />
<meta name="twitter:domain" content="LOG" />
<meta name="twitter:title" content="Yeni Lara Croft sonunda yüzünü gösterdi - LOG" />
<meta name="twitter:description" content="Tomb Raider serisinin beyaz perdeye döneceği bir süre önce belli olmuştu. Lara Croft karakterini de son yılların yükselen yıldızlarından Alicia Vikander devralmıştı. Heyecanla beklenen filmin çekimleri bir süre önce başladı. Bu sayede yeni Lara Croft&#039;u ilk kez aksiyon ortasında görme fırsatı yakalıyoruz.  Oyun severlerin yakından tanıdığı bu karakter aslen 2000&#039;li yıllarda sinemaya aktarılmıştı. 2001 ve 2003&#039;te vizyona giren filmlerde ise ünlü oyuncu Angeline Jolie yer almıştı. Bu sebeple Jolie uzun yıllar boyunca Lara Croft ile özdeşleştirildi. Aradan geçen zamanın ardından bu karakterin beyaz perdeye döneceğini öğrenmiştik. Sonrasında da Ex Machina, The Man from U.N.C.L.E. ve The Danish Girl gibi filmlerle tanıdığımız Alicia Vikander&#039;in bu rolü devralacağı açıklandı. Yönetmenliğini Roar Uthaug&#039;un üstlendiği yapımda ayrıca Dominic West, Daniel Wu ve Walton Goggins gibi isimleri izleme fırsatı yakalayacağız. İsmi hala netleşmeyen Tomb Raider&#039;ın çekimleri ise tam gaz devam ediyor. Set" />
<meta name="twitter:image" content="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; beslemesi" href="http://www.log.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; yorum beslemesi" href="http://www.log.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; Yeni Lara Croft sonunda yüzünü gösterdi yorum beslemesi" href="http://www.log.com.tr/yeni-lara-croft-sonunda-yuzunu-gosterdi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.log.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.log.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 20px;
	line-height: 22px;
	height: 22px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='https://api.w.org/' href='http://www.log.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.log.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.log.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ssangyong dünyanın ilk dokunmatik cam teknolojisini tamamladı' href='http://www.log.com.tr/ssangyong-dunyanin-ilk-dokunmatik-cam-teknolojisini-tamamladi/' />
<link rel='next' title='Çin güneş enerjisi alanında yeni bir rekora imza attı' href='http://www.log.com.tr/cin-gunes-enerjisi-alaninda-yeni-bir-rekora-imza-atti/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.log.com.tr/?p=305129' />
<link rel="alternate" type="application/json+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F&#038;format=xml" />
    <script>
        function is_touch_device() {
            return false;
        }
    </script>

    <!-- Facebook SDK -->
    <script>
        window.fbAsyncInit = function() {
        FB.init({
            xfbml      : true,
            version    : 'v2.3'
        });
        }; (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!--[if lt IE 9]>
        <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <!--[if lt IE 11]>
        <p class="iemessage"><strong>Eski sürüm</strong> bir tarayıcı kullanıyorsunuz. Sitemizi düzgün görüntüleyebilmek için lütfen <a href="http://browsehappy.com/?locale=tr_TR">tarayıcınızı güncelleyin.</a></p>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-305129 single-format-standard desktop">

    <!-- TEPE -->
    <header>
        <div class="container top">
            <a href="http://www.log.com.tr/" title="LOG">
                <span class="logo">LOG</span>
            </a>
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="http://www.log.com.tr/">
                    <input type="text" value="" class="searchInput" placeholder="ARA" name="s" id="s" autocomplete="off" onfocus="this.placeholder = ''" onblur="this.placeholder = 'ARA'">
                    <input type="hidden" name="orderby" value="post_date">
                    <input type="hidden" name="order" value="desc">
                    <button type="submit" class="searchButton" id="searchsubmit" value=""></button>
                </form>
            </div>

            <div class="clearfix"></div>
        </div>
        <nav class="navMenu">
            <div class="container">
                <ul id="menu-tepe" class="menu"><li id="menu-item-181756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181756"><a href="http://www.log.com.tr/haber/">HABER</a></li>
<li id="menu-item-181759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181759"><a href="http://www.log.com.tr/test/">TEST</a>
<ul class="sub-menu">
	<li id="menu-item-182587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182587"><a href="http://www.log.com.tr/test/akilli-telefon-inceleme/">Akıllı Telefon İnceleme</a></li>
	<li id="menu-item-182590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182590"><a href="http://www.log.com.tr/test/tablet-inceleme/">Tablet İnceleme</a></li>
	<li id="menu-item-182586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182586"><a href="http://www.log.com.tr/test/akilli-saat-inceleme/">Akıllı Saat İnceleme</a></li>
	<li id="menu-item-182588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182588"><a href="http://www.log.com.tr/test/dizustu-bilgisayar-inceleme/">Dizüstü Bilgisayar İnceleme</a></li>
	<li id="menu-item-182591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182591"><a href="http://www.log.com.tr/test/dijital-kamera-inceleme/">Dijital Kamera İnceleme</a></li>
</ul>
</li>
<li id="menu-item-210122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210122"><a href="http://www.log.com.tr/asfalt/">ASFALT</a></li>
<li id="menu-item-181758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181758"><a href="http://www.log.com.tr/radar/">RADAR</a>
<ul class="sub-menu">
	<li id="menu-item-210126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210126"><a href="http://www.log.com.tr/radar/drone/">Drone</a></li>
	<li id="menu-item-210127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210127"><a href="http://www.log.com.tr/radar/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
	<li id="menu-item-210128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210128"><a href="http://www.log.com.tr/radar/robot/">Robot</a></li>
	<li id="menu-item-210125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210125"><a href="http://www.log.com.tr/radar/bilim/">Bilim</a></li>
</ul>
</li>
<li id="menu-item-181760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-181760"><a href="http://www.log.com.tr/play/">PLAY</a>
<ul class="sub-menu">
	<li id="menu-item-181837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181837"><a href="http://www.log.com.tr/play/oyun-haber/">Oyun Haber</a></li>
	<li id="menu-item-181838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181838"><a href="http://www.log.com.tr/play/oyun-inceleme/">Oyun İnceleme</a></li>
	<li id="menu-item-181836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181836"><a href="http://www.log.com.tr/play/muzik/">Müzik</a></li>
	<li id="menu-item-181839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181839"><a href="http://www.log.com.tr/play/sinema/">Sinema</a></li>
	<li id="menu-item-181840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181840"><a href="http://www.log.com.tr/play/televizyon/">Televizyon</a></li>
</ul>
</li>
<li id="menu-item-276254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276254"><a href="http://www.log.com.tr/dosya-konusu/">DOSYA</a></li>
<li id="menu-item-181761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181761"><a href="http://www.log.com.tr/uygulama-rehberi/">UYGULAMA</a>
<ul class="sub-menu">
	<li id="menu-item-181881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181881"><a href="http://www.log.com.tr/uygulama-rehberi/iphone-uygulamasi/">iPhone Uygulaması</a></li>
	<li id="menu-item-181880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181880"><a href="http://www.log.com.tr/uygulama-rehberi/ipad-uygulamasi/">iPad Uygulaması</a></li>
	<li id="menu-item-181879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181879"><a href="http://www.log.com.tr/uygulama-rehberi/android-uygulamasi/">Android Uygulaması</a></li>
	<li id="menu-item-181878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181878"><a href="http://www.log.com.tr/uygulama-rehberi/windows-phone-uygulamasi/">Windows Phone Uygulaması</a></li>
</ul>
</li>
<li id="menu-item-181762" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181762"><a href="http://www.log.com.tr/red/">RED İLE MOBİL TEKNOLOJİ</a></li>
</ul>                                    <ul class="extra_options">
                        <li id="extra_options-view_style">
                            <span class="icon-settings"></span>
                            <ul>
                                <li class="active"><span id="extra_options-view_style-portal">Portal Görünümü</span></li>
                                <li><span id="extra_options-view_style-blog">Blog Görünümü</span></li>
                            </ul>
                        </li>
                    </ul>
                            </div>
        </nav>

    </header>
    <!-- /TEPE -->

    <!-- KAPSAYICI -->
    <div class="container">

                                    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="1000" id="masthead-wrapper" style="margin-bottom:20px">
                <span id="masthead-switch" data-opentext="reklamı kapat" data-closedtext="reklamı aç">reklamı kapat</span>
                <iframe src="http://www.log.com.tr/bannerkit/bmw/i3.html" scrolling="no" frameborder="no" align="center" class="masthead" id="masthead-banner"></iframe>
            </div>
        <div class="grid12 first ad marginBottom" id="aj-header-sub">

    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="728" id="masthead-wrapper-vodafone">
    <iframe class="ads-frame iframe728 masthead" src="/reklam-ust/?3ba2a8766eee229c611ef1263b1d9571" scrolling="no" id="masthead-vodafone"></iframe>
</div>

    
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
    <div class="boxMag border">
        <div class="catTitle">
            <style>
                .bgSelect {
                    background-color: #fd0100;
                }

                .bgSelect:before {
                    border-top-color: #fd0100 !important;
                    border-left-color: #fd0100 !important
                }
            </style>
            <span class="bgSelect">TEST ETTİK</span>
        </div>
                    <a href="http://www.log.com.tr/playstation-vr-incelemesi/" target="_blank">
                    <span class="title">PlayStation VR incelemesi</span>
            <img src="http://www.log.com.tr/wp-content/uploads/2017/02/ps-vr-100x100.png" alt="PlayStation VR incelemesi">
                    </a>
            </div>
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
</div>

    <!-- POPÜLER -->
    <div class="grid12 first boxHotTopics borderTop borderBottom marginBottom">
        <h3>POPÜLER <span class="icon-arrow-right"></span></h3>
        <ul>
                            <li><a href="http://www.log.com.tr/etiket/iphone-8/">#iPhone 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/samsung-galaxy-s8/">#Samsung Galaxy S8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/lg-g6/">#LG G6</a></li>
                            <li><a href="http://www.log.com.tr/etiket/nokia-8/">#Nokia 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/audi-q8/">#Audi Q8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/elektrikli-otomobil/">#elektrikli otomobil</a></li>
                            <li><a href="http://www.log.com.tr/etiket/vr/">#VR</a></li>
                            <li><a href="http://www.log.com.tr/etiket/3d-yazici/">#3D yazıcı</a></li>
                    </ul>
    </div>
<!-- /POPÜLER -->



 <!--<iframe src="http://log.com.tr/bannerkit/countdown/index.html" name="countdown" scrolling="no" frameborder="no" align="center" height="125px" width="1000px" class="marginBottom"></iframe>-->



            <div class="grid8 first">

	<article class="grid8 first box boxPost" itemscope itemtype="http://schema.org/Article">

        <div class="post-305129 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema tag-alicia-vikander tag-amerikan-filmi tag-angeline-jolie tag-daniel-wu tag-dominic-west tag-lara-croft tag-roar-uthaug tag-tomb-raider tag-walton-goggins tag-yabanci-film" id="post-305129">
                                            <div class="photo cover" itemprop="image">
                                                                        <img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-660x371.jpg" class="attachment-featured size-featured wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />                                                            </div>
                        <div class="info">
                <div class="catTitle">
                    <span class="bgBlue" itemprop="about"><a href="http://www.log.com.tr/play/sinema/" rel="bookmark">Sinema</a></span>
                </div>
                <span class="commentNo">2</span>
            </div>
            <h1 itemprop="headline">Yeni Lara Croft sonunda yüzünü gösterdi</h1>
            <div class="meta">
                <span class="author" itemprop="author"><a href="http://www.log.com.tr/author/billur-dalak/" title="Billur DALAK tarafından yazılan yazılar" rel="author">Billur DALAK</a></span>
                <date class="date" itemprop="datePublished" content="2017-02-07">07 Şubat 2017</date>
                            </div>
            <div class="share mini">
				<span class="no"><span class="icon-share"></span> 8</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Yeni Lara Croft sonunda yüzünü gösterdi&url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F&title=Yeni+Lara+Croft+sonunda+y%C3%BCz%C3%BCn%C3%BC+g%C3%B6sterdi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                        </a>
                    </li>
                </ul>
            </div>
            <meta itemprop="interactionCount" content="UserLikes:8"/>
            <meta itemprop="interactionCount" content="UserTweets:0"/>
            <meta itemprop="interactionCount" content="UserPlusOnes:0"/>
            <meta itemprop="interactionCount" content="UserComments:2"/>
            <div class="clearfix"></div>
            <div class="storycontent" itemprop="articleBody">
                                                                            <p><strong>Tomb Raider</strong> serisinin beyaz perdeye döneceği bir süre önce belli olmuştu. Lara Croft karakterini de son yılların yükselen yıldızlarından<strong> Alicia Vikander</strong> devralmıştı. Heyecanla beklenen filmin çekimleri bir süre önce başladı. Bu sayede yeni <strong>Lara Croft</strong>&#8216;u ilk kez aksiyon ortasında görme fırsatı yakalıyoruz.</p>
<p><span id="more-305129"></span></p>
<p>Oyun severlerin yakından tanıdığı bu karakter aslen 2000&#8217;li yıllarda sinemaya aktarılmıştı. 2001 ve 2003&#8217;te vizyona giren filmlerde ise ünlü oyuncu<strong> Angeline Jolie</strong> yer almıştı. Bu sebeple Jolie uzun yıllar boyunca <strong>Lara Croft</strong> ile özdeşleştirildi. Aradan geçen zamanın ardından bu karakterin beyaz perdeye döneceğini öğrenmiştik. Sonrasında da <strong>Ex Machina, The Man from U.N.C.L.E.</strong> ve <strong>The Danish Girl</strong> gibi filmlerle tanıdığımız Alicia Vikander&#8217;in bu rolü devralacağı açıklandı.</p>
<p>Yönetmenliğini Roar Uthaug&#8217;un üstlendiği yapımda ayrıca <strong>Dominic West</strong>, Daniel Wu ve Walton Goggins gibi isimleri izleme fırsatı yakalayacağız. İsmi hala netleşmeyen <strong>Tomb Raider</strong>&#8216;ın çekimleri ise tam gaz devam ediyor. Set sürecine şahit olanlar da çektikleri fotoğrafları sosyal medya üzerinden paylaşıyor. Böylece Alicia Vikander&#8217;in rolüne ne denli başarılı bir şekilde büründüğünü de görmüş oluyoruz.</p>
<p>Merakla beklediğimiz isimsiz Tomb Raider filmi <strong>16 Mart 2018</strong>‘de vizyona girecek. Paylaşılan fotoğrafları hemen aşağıda bulabilirsiniz.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">🔸🔹 Alicia Vikander on set of Tomb Raider!!! <a href="https://t.co/SV2NVXNdwX">pic.twitter.com/SV2NVXNdwX</a></p>
<p>— AliciaVikander Daily (@AliciaVikanderD) <a href="https://twitter.com/AliciaVikanderD/status/828650723797766144">February 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                                    
                <div class="clearfix"></div>
                
                                <div class="source-link">
                    <span></span>
                    <ul>
                                            <li>
                            <span class="label">Kaynak</span>
                                                        <a href="https://twitter.com/AliciaVikanderD/status/828650723797766144?ref_src=twsrc%5Etfw" target="_blank">
                                                            Twitter                                                        </a>
                                                    </li>
                                        </ul>
                </div>
                
                                
            </div>

            <div class="grid8 first">
                                            </div>

            <div class="grid8 first share large borderTop paddingTop marginTop marginBottom">
				<span class="no"><span class="icon-share"></span> 8</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Yeni Lara Croft sonunda yüzünü gösterdi&url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                            <span class="no">TWEETLE</span>
                        </a>
                    </li>
                    <li class="googleplus">
                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-googleplus"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.log.com.tr%2Fyeni-lara-croft-sonunda-yuzunu-gosterdi%2F&title=Yeni+Lara+Croft+sonunda+y%C3%BCz%C3%BCn%C3%BC+g%C3%B6sterdi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-linkedin"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <div class="grid8 first box boxTags borderTop paddingTop borderBottom paddingBottom">
            <h5>ETİKETLER</h5>
            <ul itemprop="keywords"><li><a href="http://www.log.com.tr/etiket/alicia-vikander/" rel="tag">Alicia Vikander</a></li><li><a href="http://www.log.com.tr/etiket/amerikan-filmi/" rel="tag">amerikan filmi</a></li><li><a href="http://www.log.com.tr/etiket/angeline-jolie/" rel="tag">Angeline Jolie</a></li><li><a href="http://www.log.com.tr/etiket/daniel-wu/" rel="tag">Daniel Wu</a></li><li><a href="http://www.log.com.tr/etiket/dominic-west/" rel="tag">Dominic West</a></li><li><a href="http://www.log.com.tr/etiket/lara-croft/" rel="tag">lara croft</a></li><li><a href="http://www.log.com.tr/etiket/roar-uthaug/" rel="tag">Roar Uthaug</a></li><li><a href="http://www.log.com.tr/etiket/tomb-raider/" rel="tag">tomb raider</a></li><li><a href="http://www.log.com.tr/etiket/walton-goggins/" rel="tag">Walton Goggins</a></li><li><a href="http://www.log.com.tr/etiket/yabanci-film/" rel="tag">yabancı film</a></li></ul>        </div>

        
        <div class="grid8 first box boxRelatedNews paddingTop marginBottom">
    <h5>İLGİLİ HABERLER</h5>
    <ul class="relatedPosts">
                    <li>
                <a href="http://www.log.com.tr/loganin-yeni-tanitimiyla-wolverinein-soluksuz-macerasi-basliyor-video/" rel="bookmark">
                    <div class="photo videoButton thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/logan-300x169.png" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/logan-300x169.png 300w, http://www.log.com.tr/wp-content/uploads/2017/02/logan-660x371.png 660w, http://www.log.com.tr/wp-content/uploads/2017/02/logan-1000x562.png 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/logan.png 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Logan&#8217;ın yeni tanıtımıyla Wolverine&#8217;in soluksuz macerası başlıyor [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/jack-sparrow-karayip-korsanlari-5in-yeni-tanitimiyla-geri-donuyor/" rel="bookmark">
                    <div class="photo videoButton thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Dead-Men-Tell-no-Tales-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Dead-Men-Tell-no-Tales-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Dead-Men-Tell-no-Tales-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/Dead-Men-Tell-no-Tales-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/Dead-Men-Tell-no-Tales.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Jack Sparrow, Karayip Korsanları 5&#8217;in yeni tanıtımıyla geri dönüyor [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/hizli-ve-ofkeli-8in-son-tanitimiyla-aksiyon-yeni-bir-seviyeye-ulasiyor-video/" rel="bookmark">
                    <div class="photo videoButton thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/The-Fate-of-the-Furious-300x169.png" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/The-Fate-of-the-Furious-300x169.png 300w, http://www.log.com.tr/wp-content/uploads/2017/02/The-Fate-of-the-Furious-660x371.png 660w, http://www.log.com.tr/wp-content/uploads/2017/02/The-Fate-of-the-Furious-1000x562.png 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/The-Fate-of-the-Furious.png 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Hızlı ve Öfkeli 8&#8217;in son tanıtımıyla aksiyon yeni bir seviyeye ulaşıyor [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/scarlett-johanssonli-ghost-in-the-shellden-yeni-goruntuler-gun-yuzune-cikti-video/" rel="bookmark">
                    <div class="photo videoButton thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Ghost-in-The-Shell-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Ghost-in-The-Shell-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Ghost-in-The-Shell-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/Ghost-in-The-Shell-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/Ghost-in-The-Shell.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Scarlett Johansson’lı Ghost in the Shell’den yeni görüntüler gün yüzüne çıktı [Video]</h4>
                </a>
            </li>
            </ul>
</div>

        <div class="grid8 first box borderTop postLinks paddingTop marginBottom">
            <div class="grid4 first">
                <span class="icon-arrow-left icon"></span><a href="http://www.log.com.tr/ssangyong-dunyanin-ilk-dokunmatik-cam-teknolojisini-tamamladi/" rel="prev">Ssangyong dünyanın ilk dokunmatik cam teknolojisini tamamladı</a>            </div>
            <div class="grid4 textRight">
                <a href="http://www.log.com.tr/cin-gunes-enerjisi-alaninda-yeni-bir-rekora-imza-atti/" rel="next">Çin güneş enerjisi alanında yeni bir rekora imza attı</a> <span class="icon-arrow-right icon"></span>            </div>
        </div>

        <div class="grid8 first box boxComment borderTop paddingTop">
            <h5>YORUMLAR</h5>
            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-23278">
        <div id="dsq-comment-header-23278" class="dsq-comment-header">
            <cite id="dsq-cite-23278">
                <span id="dsq-author-user-23278">fatih çelik</span>
            </cite>
        </div>
        <div id="dsq-comment-body-23278" class="dsq-comment-body">
            <div id="dsq-comment-message-23278" class="dsq-comment-message"><p>çok beğendim diyemeyeceğim :/</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-23279">
        <div id="dsq-comment-header-23279" class="dsq-comment-header">
            <cite id="dsq-cite-23279">
                <span id="dsq-author-user-23279">ensroz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-23279" class="dsq-comment-body">
            <div id="dsq-comment-message-23279" class="dsq-comment-message"><p>bu kadının çıkışına resmen şahit oldum artık ..</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.log.com.tr/yeni-lara-croft-sonunda-yuzunu-gosterdi/';
var disqus_identifier = '305129 http://www.log.com.tr/?p=305129';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'logdergisi';
var disqus_title = "Yeni Lara Croft sonunda yüzünü gösterdi";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=305129';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>

        <div class="alignLeft"><a href="http://www.log.com.tr/ssangyong-dunyanin-ilk-dokunmatik-cam-teknolojisini-tamamladi/" rel="prev"><span class="icon-arrow-left icon"></span><span class="nav-label">Önceki Haber</a></span></div>
        <div class="alignRight"><a href="http://www.log.com.tr/cin-gunes-enerjisi-alaninda-yeni-bir-rekora-imza-atti/" rel="next"><span class="nav-label">Sonraki Haber</span><span class="icon-arrow-right icon"></a></span></div>

	</article>

    
</div>

    <!-- SIDEBAR -->
    <sidebar class="grid4">
        <!-- SONHABERLER -->
    <div class="box bgLightGray boxNewsList boxNewsListShort thumbnailCanBeUpdated">
        <div class="padding">
            <div class="photo medium">
                <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/12/MacBook-Pro-32-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="MacBook Pro" srcset="http://www.log.com.tr/wp-content/uploads/2016/12/MacBook-Pro-32-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/12/MacBook-Pro-32.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/haber/" rel="bookmark">Haber</a></span>
                </div>
                <span class="commentNo">0</span>
            </div>
            <ul>
                                                        <li class="updatesThumbnail active" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2016/12/MacBook-Pro-32-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/yeni-nesil-macbook-prolarin-ilk-detaylari-gun-yuzune-cikti/">Yeni nesil MacBook Pro&#8217;ların ilk detayları gün yüzüne çıktı</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/02/applee-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/appledan-hoparlore-donusebilen-kulaklik-patenti/">Apple&#8217;dan hoparlöre dönüşebilen kulaklık patenti</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/02/spacexxx-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/spacex-her-2-haftada-bir-uzaya-roket-gondermeyi-planliyor/">SpaceX her 2 haftada bir uzaya roket göndermeyi planlıyor</a></li>
                            </ul>
        </div>
    </div>
<!-- /SONHABERLER --><div class="grid4 first boxSocialMedia marginBottom">
    <ul>
        <li class="facebook">
            <a href="https://facebook.com/logdergisi" target="_blank">
                <span class="icon-facebook"></span>96k            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/logdergisi" target="_blank">
                <span class="icon-twitter"></span>18k            </a>
        </li>
        <li class="youtube">
            <a href="http://www.youtube.com/subscription_center?add_user=logdergisi" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li class="rss">
            <a href="http://www.log.com.tr/feed/" target="_blank">
                <span class="icon-rss"></span>
            </a>
        </li>
        <li class="apps apple">
            <a href="/ios" target="_blank" title="LOG iOS uygulaması">
                <span class="icon-apple"></span>
            </a>
        </li>
        <li class="android">
            <a href="/android" target="_blank" title="LOG Android uygulaması">
                <span class="icon-android"></span>
            </a>
        </li>
    </ul>
</div>
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-25&amp;ada25e1abbbbb2db69a1270804eb3918" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- ANKET -->
<div class="grid4 first box boxPoll bgYellow marginBottom">
    <div class="catTitle">
        <span class="bgBlack">ANKET</span>
    </div>
    <div class="padding">
        <div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="5d2ef8ff89" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p>Oyun oynarken en çok vakit geçirdiğiniz platform hangisi?</p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-293" name="poll_62" value="293" /> <label for="poll-answer-293" class="question">PC</label></li>
		<li><input type="radio" id="poll-answer-294" name="poll_62" value="294" /> <label for="poll-answer-294" class="question">PlayStation</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_62" value="295" /> <label for="poll-answer-295" class="question">Xbox</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_62" value="296" /> <label for="poll-answer-296" class="question">Akıllı telefon</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_62" value="297" /> <label for="poll-answer-297" class="question">Tablet</label></li>
		</ul>
<input type="button" name="vote" value="OYLA" class="button" onclick="poll_vote(62);" />
</div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="http://www.log.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
    </div>
</div>
<!-- /ANKET --><!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-27&amp;4dec89c19d9c27cfbee37244ea9639f5" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK OKUNANLAR -->
    <div class="grid4 first box boxMostViewed borderTop marginBottom negativeTitle">
        <h3>EN ÇOK OKUNANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/merakla-beklenen-samsung-galaxy-s8in-fiyatlari-ortaya-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="Galaxy S8" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Merakla beklenen Samsung Galaxy S8&#8217;in fiyatları ortaya çıktı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/lg-g6nin-basin-davetiyesi-cercevesiz-telefona-isaret-ediyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="LG G6" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>LG G6&#8217;nın basın davetiyesi çerçevesiz telefona işaret ediyor</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/ssangyong-dunyanin-ilk-dokunmatik-cam-teknolojisini-tamamladi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Ssangyong dünyanın ilk dokunmatik cam teknolojisini tamamladı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/samsung-galaxy-s8-ve-galaxy-s8-plusin-simdiye-kadarki-en-net-gorselleri-video/" rel="bookmark">
                        <div class="thumb photo videoButton">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/gorsel-2-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="gorsel" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/gorsel-2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/gorsel-2.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Samsung Galaxy S8 ve Galaxy S8 Plus&#8217;ın şimdiye kadarki en net görselleri [Video]</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK OKUNANLAR -->
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-13&amp;4dec89c19d9c27cfbee37244ea9639f5" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK PAYLAŞILANLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>EN ÇOK PAYLAŞILANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/ssangyong-dunyanin-ilk-dokunmatik-cam-teknolojisini-tamamladi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/ssangyong1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Ssangyong dünyanın ilk dokunmatik cam teknolojisini tamamladı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/merakla-beklenen-samsung-galaxy-s8in-fiyatlari-ortaya-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="Galaxy S8" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Merakla beklenen Samsung Galaxy S8&#8217;in fiyatları ortaya çıktı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/sonyden-kendine-ait-rami-bulunan-dunyanin-ilk-kamera-sensoru-video/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/sony-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/sony-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/sony.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Sony&#8217;den kendine ait RAM&#8217;i bulunan dünyanin ilk kamera sensörü [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/lg-g6nin-basin-davetiyesi-cercevesiz-telefona-isaret-ediyor/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="LG G6" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/LG-G6-35-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>LG G6&#8217;nın basın davetiyesi çerçevesiz telefona işaret ediyor</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK PAYLAŞILANLAR --><!-- VIDEO -->
<div class="grid4 first box bgDarkGray boxNewsList boxNewsListShort thumbnailCanBeUpdated marginBottom boxVideoNews">
    <div class="padding">
        <div class="photo videoButton medium">
            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/3screen-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/3screen-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/3screen.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="info">
            <div class="catTitle">
                <span class="bgBlue">VİDEO</span>
            </div>
            <span class="commentNo">0</span>
        </div>
        <ul>
                                    <li class="updatesThumbnail hasVideo active" data-image="http://www.log.com.tr/wp-content/uploads/2017/02/3screen.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/evde-yalnizca-200-dolar-butceyle-yapilan-3-ekranli-dizustu-bilgisayar-video/">Evde yalnızca 200 dolar bütçeyle yapılan 3 ekranlı dizüstü bilgisayar [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/02/gorsel-2.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/samsung-galaxy-s8-ve-galaxy-s8-plusin-simdiye-kadarki-en-net-gorselleri-video/">Samsung Galaxy S8 ve Galaxy S8 Plus&#8217;ın şimdiye kadarki en net görselleri [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/02/cinetrii.gif" data-commentsCount="0"><a href="http://www.log.com.tr/aldatici-puanlar-olmadan-film-onerilerine-ulasmanin-en-kolay-yolu-video/">Aldatıcı puanlar olmadan film önerilerine ulaşmanın en kolay yolu [Video]</a></li>
                    </ul>
    </div>
</div>
<!-- /VIDEO -->

<!-- SON YORUMLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>SON YORUMLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/yeni-lara-croft-sonunda-yuzunu-gosterdi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/02/Lara-Croft.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">2</span>
                        </div>
                        <h4>Yeni Lara Croft sonunda yüzünü gösterdi</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/merakla-beklenen-samsung-galaxy-s8in-fiyatlari-ortaya-cikti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="Galaxy S8" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/Galaxy-S8-45.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">2</span>
                        </div>
                        <h4>Merakla beklenen Samsung Galaxy S8&#8217;in fiyatları ortaya çıktı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/izleyenleri-bambaska-dunyalara-goturen-sahane-bilim-kurgu-dizileri/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2016/11/westworld4-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2016/11/westworld4-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2016/11/westworld4-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2016/11/westworld4-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2016/11/westworld4.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">3</span>
                        </div>
                        <h4>İzleyenleri bambaşka dünyalara götüren şahane bilim kurgu dizileri</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/game-of-thrones-hayranlari-yedinci-sezonda-olmesi-muhtemel-karakterleri-secti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/02/game-of-thrones-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/02/game-of-thrones-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/02/game-of-thrones.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />                            <span class="commentNo">1</span>
                        </div>
                        <h4>Game of Thrones hayranları yedinci sezonda ölmesi muhtemel karakterleri seçti</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /SON YORUMLAR -->
<!-- FACEBOOK -->
<div class="grid4 first box border boxFacebook marginBottom">
    <div class="padding">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=439904222747715";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/logdergisi" data-width="300" data-height="230" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>
<!-- /FACEBOOK -->    </sidebar>
    <!-- /SIDEBAR -->
    

<div class="clearfix"></div>

<!-- FOOTER -->
<footer class="grid12 first">
    <div class="grid6 first footerNav">
        <ul>
            <li><a href="/sayilar">SAYILAR</a>
            <li><a href="/kunye">KÜNYE</a></li>
            <li><a href="/reklam">REKLAM</a></li>
            <li><a href="/iletisim">İLETİŞİM</a></li>
        </ul>
    </div>
    <div class="grid6 copyright">
        © 2017 LOG    </div>
</footer>
<!-- /FOOTER -->

</div>

<!-- js -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-2.1.3.min.js"><\/script>')</script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.easing-1.3.js"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.royalslider.min.js?v1"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/plugins.js?v24"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/main.js?v34"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","text_wait":"İşleminiz yapılıyor, lütfen bekleyin...","text_valid":"Lütfen geçerli bir seçim yapın.","text_multiple":"En çok seçenileceğiniz yanıt sayısı: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/wp-polls/polls-js.js"></script>

<!-- /js -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'logdergisi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.log.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-27459115-1', 'auto');
    var pageType = 'none';
            pageType = 'post';
        ga('set', 'dimension1', pageType);
    ga('send', 'pageview');
</script>

<!--Adblock Check-->
<script src="http://www.log.com.tr/wp-content/themes/log/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(checkAds());
function checkAds() {
	console.log('Checking ads');
	if (document.getElementById('adsense') != undefined) {
		document.write("<script>ga('send', 'event', 'Adblock', 'Unblocked', 'false', 0);</sc" + "ript>");
	} else {
		document.write("<script>ga('send', 'event', 'Adblock', 'Blocked', 'true', 1);</sc" + "ript>");
	}
}
// ]]></script>
<!--End Adblock Check—->

</body>
</html>
