<!DOCTYPE html>
<!--

                                  .#&@@@@@@@@@@#,                    /%@@@@@@@@@&/
@@@@@@@@@@                    #@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@@@@@@@@@(
@@@@@@@@@@                 #@@@@@@@@@@@@@@@@@@@@@@@@@@@%     #@@@@@@@@@@@@@@@@@@@@@@@@@@@#
@@@@@@@@@@               &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@& &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@             (@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@%
@@@@@@@@@@            &@@@@@@@@@@@@&           %@@@@@@@@@@@@@@@@@@@@@&.         ,@@@@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@*               ,@@@@@@@@@@@@@@@@@,               %@@@@@@@@@@@@
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                  .############
@@@@@@@@@@          @@@@@@@@@@@                     &@@@@@@@@@@@%
@@@@@@@@@@         /@@@@@@@@@@,                     .@@@@@@@@@@@          ,,,,,,,,,,,,,,,,,,,,,,,,
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         %@@@@@@@@@@                       @@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@         (@@@@@@@@@@*                     .@@@@@@@@@@@         .@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@          @@@@@@@@@@@                     @@@@@@@@@@@@&        .@@@@@@@@@@@@@@@@@@@@@@@*
@@@@@@@@@@          #@@@@@@@@@@@                   &@@@@@@@@@@@@@%                   &@@@@@@@@@@@
@@@@@@@@@@           &@@@@@@@@@@@#               /@@@@@@@@@@@@@@@@@.                @@@@@@@@@@@@
@@@@@@@@@@            &@@@@@@@@@@@@@*         .&@@@@@@@@@@@@@@@@@@@@@%           (@@@@@@@@@@@@@
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@% &@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@.
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@(     #@@@@@@@@@@@@@@@@@@@@@@@@@@@&
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@/           #@@@@@@@@@@@@@@@@@@@@@%


-->
<html lang="tr-TR">

<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi">
    <meta name="apple-itunes-app" content="app-id=385434854"/>
    <meta name="google-site-verification" content="Z0m0ssJ4ym6bi9UOjGNUJZv71hCMZB4BaK0W3GEvaG0" />
    <title>10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video] - LOG</title>

    <link rel="stylesheet" type="text/css" href="http://www.log.com.tr/wp-content/themes/log/css/webfonts.css?v=1.2">
    <style type="text/css" media="screen">
        @import url( http://www.log.com.tr/wp-content/themes/log/style.css?v=53 );
    </style>

    <link rel="pingback" href="http://www.log.com.tr/xmlrpc.php" />
    <link rel="shortcut icon" href="http://www.log.com.tr/wp-content/themes/log/img/favicon.png?v=1.0" />
    <link rel="apple-touch-icon" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.log.com.tr/wp-content/themes/log/touch-icon-ipad-retina.png">
    <link rel="mask-icon" sizes="any" href="http://www.log.com.tr/wp-content/themes/log/img/log.svg?v=1.1" color="#000000">

	
<!-- All in One SEO Pack 2.3.13.1 by Michael Torbert of Semper Fi Web Design[2517,2606] -->
<meta name="description"  content="Apple, uzun zamandır dedikodusu konuşulan 10,5 inçlik iPad Pro’yu resmen tanıttı. Dünya Geliştiriciler Konferansı’nda tanıtılan iPad Pro, 9,7 inçlik modelden" />

<link rel="canonical" href="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/" />
<meta property="og:title" content="10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video] - LOG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/" />
<meta property="og:image" content="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2.jpg" />
<meta property="og:site_name" content="LOG" />
<meta property="og:description" content="Apple, uzun zamandır dedikodusu konuşulan 10,5 inçlik iPad Pro’yu resmen tanıttı. Dünya Geliştiriciler Konferansı’nda tanıtılan iPad Pro, 9,7 inçlik modelden yüzde 20 daha büyük. Daha büyük olmasına rağmen elde konforlu bir deneyim sağlayan tablet A10X Fusion işlemcisini bünyesinde barındırıyor. Bir önceki nesil işlemciden yüzde 30 daha hızlı olan tablet aynı zamanda yüzde 40 daha güçlü grafik performansına sahip. 120 Hz desteği sayesinde daha pürüzsüz bir deneyim vadeden tablette filmler ve videolar çok daha iyi görünüyor. Akıcılığıyla fark yaratan 2224x1668 piksel çözünürlüklü 10,5 inçlik tablette her şey daha duyarlı. 600 nit parlaklık sunan ekran P3 geniş renk yelpazesiyle yeşil ve kırmızı renkleri daha canlı ve gerçeğe daha yakın sunuyor. Apple’ın özel olarak tasarlanmış yansıma önleyici kaplaması, nerede olursanız olun ekranı daha net görmeye ve ekrandakileri daha kolay okumaya olanak tanıyor. Apple Pencil desteğinde de daha başarılı olan tablet 20 ms gecikme sunuyor. Bu gecikme" />
<meta property="article:tag" content="haber" />
<meta property="article:tag" content="10" />
<meta property="article:tag" content="10.5 inç ipad pro" />
<meta property="article:tag" content="10.5 inçlik ipad pro" />
<meta property="article:tag" content="2224x1668 piksel" />
<meta property="article:tag" content="5 inçlik ipad pro" />
<meta property="article:tag" content="5 ipad pro" />
<meta property="article:tag" content="a10x fusion" />
<meta property="article:tag" content="a10x fusion işlemci" />
<meta property="article:tag" content="apple pencil" />
<meta property="article:tag" content="dünya geliştiriciler konferansı" />
<meta property="article:tag" content="ipad pro özellikleri" />
<meta property="article:tag" content="wwdc17" />
<meta property="article:publisher" content="https://www.facebook.com/logdergisi" />
<meta property="article:published_time" content="2017-06-05T22:11:49Z" />
<meta property="article:modified_time" content="2017-06-05T23:42:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@logdergisi" />
<meta name="twitter:domain" content="LOG" />
<meta name="twitter:title" content="10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video] - LOG" />
<meta name="twitter:description" content="Apple, uzun zamandır dedikodusu konuşulan 10,5 inçlik iPad Pro’yu resmen tanıttı. Dünya Geliştiriciler Konferansı’nda tanıtılan iPad Pro, 9,7 inçlik modelden yüzde 20 daha büyük. Daha büyük olmasına rağmen elde konforlu bir deneyim sağlayan tablet A10X Fusion işlemcisini bünyesinde barındırıyor. Bir önceki nesil işlemciden yüzde 30 daha hızlı olan tablet aynı zamanda yüzde 40 daha güçlü grafik performansına sahip. 120 Hz desteği sayesinde daha pürüzsüz bir deneyim vadeden tablette filmler ve videolar çok daha iyi görünüyor. Akıcılığıyla fark yaratan 2224x1668 piksel çözünürlüklü 10,5 inçlik tablette her şey daha duyarlı. 600 nit parlaklık sunan ekran P3 geniş renk yelpazesiyle yeşil ve kırmızı renkleri daha canlı ve gerçeğe daha yakın sunuyor. Apple’ın özel olarak tasarlanmış yansıma önleyici kaplaması, nerede olursanız olun ekranı daha net görmeye ve ekrandakileri daha kolay okumaya olanak tanıyor. Apple Pencil desteğinde de daha başarılı olan tablet 20 ms gecikme sunuyor. Bu gecikme" />
<meta name="twitter:image" content="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; beslemesi" href="http://www.log.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="LOG &raquo; yorum beslemesi" href="http://www.log.com.tr/comments/feed/" />
            
<meta property="og:url" content="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/"/>  
<meta property="og:title" content="10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]" />  
<meta property="og:type" content="article" />
<meta property="og:site_name" content="LOG" />
<meta property="fb:app_id" content="1892039871075082" />

    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.log.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.log.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 20px;
	line-height: 22px;
	height: 22px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='https://api.w.org/' href='http://www.log.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.log.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.log.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dünyanın en çok fotoğraflanan 30 mekanı' href='http://www.log.com.tr/dunyanin-en-cok-fotograflanan-30-mekani/' />
<link rel='next' title='Karşınızda Apple&#8217;ın son harikası: HomePod [Video]' href='http://www.log.com.tr/karsinizda-applein-son-harikasi-homepod/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.log.com.tr/?p=333153' />
<link rel="alternate" type="application/json+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.log.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F&#038;format=xml" />
    <script>
        function is_touch_device() {
            return false;
        }
    </script>
    
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1851523958504793'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1851523958504793&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


    <!--[if lt IE 9]>
        <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <!--[if lt IE 11]>
        <p class="iemessage"><strong>Eski sürüm</strong> bir tarayıcı kullanıyorsunuz. Sitemizi düzgün görüntüleyebilmek için lütfen <a href="http://browsehappy.com/?locale=tr_TR">tarayıcınızı güncelleyin.</a></p>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-333153 single-format-standard desktop">

    <!-- FB Comment -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=1892039871075082";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- /FB Comment -->

    <!-- TEPE -->
    <header>
        <div class="container top">
            <a href="http://www.log.com.tr/" title="LOG">
                <span class="logo">LOG</span>
            </a>
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="http://www.log.com.tr/">
                    <input type="text" value="" class="searchInput" placeholder="ARA" name="s" id="s" autocomplete="off" onfocus="this.placeholder = ''" onblur="this.placeholder = 'ARA'">
                    <input type="hidden" name="orderby" value="post_date">
                    <input type="hidden" name="order" value="desc">
                    <button type="submit" class="searchButton" id="searchsubmit" value=""></button>
                </form>
            </div>

            <div class="clearfix"></div>
        </div>
        <nav class="navMenu">
            <div class="container">
                <ul id="menu-tepe" class="menu"><li id="menu-item-181756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181756"><a href="http://www.log.com.tr/haber/">HABER</a></li>
<li id="menu-item-319219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319219"><a href="http://www.log.com.tr/test/">TEST</a>
<ul class="sub-menu">
	<li id="menu-item-182587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182587"><a href="http://www.log.com.tr/test/akilli-telefon-inceleme/">Akıllı telefon</a></li>
	<li id="menu-item-182586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182586"><a href="http://www.log.com.tr/test/akilli-saat-inceleme/">Akıllı saat</a></li>
	<li id="menu-item-319220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319220"><a href="http://www.log.com.tr/test/aksesuar-inceleme/">Aksesuar inceleme</a></li>
	<li id="menu-item-182588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182588"><a href="http://www.log.com.tr/test/dizustu-bilgisayar-inceleme/">Dizüstü bilgisayar</a></li>
	<li id="menu-item-182590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182590"><a href="http://www.log.com.tr/test/tablet-inceleme/">Tablet</a></li>
	<li id="menu-item-182591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182591"><a href="http://www.log.com.tr/test/dijital-kamera-inceleme/">Dijital kamera</a></li>
</ul>
</li>
<li id="menu-item-210122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210122"><a href="http://www.log.com.tr/asfalt/">ASFALT</a>
<ul class="sub-menu">
	<li id="menu-item-318788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318788"><a href="http://www.log.com.tr/asfalt/otomobil/">Otomobil</a></li>
	<li id="menu-item-318787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318787"><a href="http://www.log.com.tr/asfalt/motosiklet/">Motosiklet</a></li>
	<li id="menu-item-318791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318791"><a href="http://www.log.com.tr/asfalt/elektrikli-otomobil/">Elektrikli otomobil</a></li>
	<li id="menu-item-318792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318792"><a href="http://www.log.com.tr/asfalt/surucusuz-otomobil/">Sürücüsüz otomobil</a></li>
	<li id="menu-item-318786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318786"><a href="http://www.log.com.tr/asfalt/bisiklet/">Bisiklet</a></li>
</ul>
</li>
<li id="menu-item-181758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181758"><a href="http://www.log.com.tr/radar/">RADAR</a>
<ul class="sub-menu">
	<li id="menu-item-210126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210126"><a href="http://www.log.com.tr/radar/drone/">Drone</a></li>
	<li id="menu-item-210127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210127"><a href="http://www.log.com.tr/radar/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
	<li id="menu-item-210128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210128"><a href="http://www.log.com.tr/radar/robot/">Robot</a></li>
	<li id="menu-item-210125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210125"><a href="http://www.log.com.tr/radar/bilim/">Bilim</a></li>
	<li id="menu-item-324627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324627"><a href="http://www.log.com.tr/radar/oyuncak/">Oyuncak</a></li>
</ul>
</li>
<li id="menu-item-181760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181760"><a href="http://www.log.com.tr/play/">PLAY</a>
<ul class="sub-menu">
	<li id="menu-item-181838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181838"><a href="http://www.log.com.tr/play/oyun-inceleme/">Oyun inceleme</a></li>
	<li id="menu-item-181837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181837"><a href="http://www.log.com.tr/play/oyun-haber/">Oyun haber</a></li>
	<li id="menu-item-181836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181836"><a href="http://www.log.com.tr/play/muzik/">Müzik</a></li>
	<li id="menu-item-181839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181839"><a href="http://www.log.com.tr/play/sinema/">Sinema</a></li>
	<li id="menu-item-181840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181840"><a href="http://www.log.com.tr/play/televizyon/">Televizyon</a></li>
</ul>
</li>
<li id="menu-item-276254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276254"><a href="http://www.log.com.tr/dosya-konusu/">DOSYA</a>
<ul class="sub-menu">
	<li id="menu-item-319217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319217"><a href="http://www.log.com.tr/dosya-konusu/analiz/">Analiz</a></li>
	<li id="menu-item-319218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319218"><a href="http://www.log.com.tr/dosya-konusu/hafta-sonu/">Hafta sonu 🎉</a></li>
</ul>
</li>
<li id="menu-item-181761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181761"><a href="http://www.log.com.tr/uygulama-rehberi/">UYGULAMA</a>
<ul class="sub-menu">
	<li id="menu-item-181881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181881"><a href="http://www.log.com.tr/uygulama-rehberi/iphone-uygulamasi/">iPhone</a></li>
	<li id="menu-item-181880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181880"><a href="http://www.log.com.tr/uygulama-rehberi/ipad-uygulamasi/">iPad</a></li>
	<li id="menu-item-181879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181879"><a href="http://www.log.com.tr/uygulama-rehberi/android-uygulamasi/">Android</a></li>
	<li id="menu-item-181878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181878"><a href="http://www.log.com.tr/uygulama-rehberi/windows-phone-uygulamasi/">Windows Phone</a></li>
</ul>
</li>
</ul>                                    <ul class="extra_options">
                        <li id="extra_options-view_style">
                            <span class="icon-settings"></span>
                            <ul>
                                <li class="active"><span id="extra_options-view_style-portal">Portal Görünümü</span></li>
                                <li><span id="extra_options-view_style-blog">Blog Görünümü</span></li>
                            </ul>
                        </li>
                    </ul>
                                <img src="https://run.admost.com/adx/count.ashx?pbk=419213-275486-34930&preredir={amClickThru}" width='1' height='1' style='display:none'></img>
            </div>
        </nav>

    </header>
    <!-- /TEPE -->

    <!-- KAPSAYICI -->
    <div class="container">

        <div class="banner-mercedes">
            <a href="http://www.log.com.tr/mercedes-me-connect-ile-o-simdi-cok-akilli" class="banner-link">
                <div class="car">
                    <div class="wheel wheel-bottom"></div>
                    <div class="wheel wheel-front"></div>
                </div>
                <div class="text"></div>
            </a>
        </div>

        <div class="grid12 first ad marginBottom" id="aj-header-sub">

    <div class="masthead-wrapper" data-window_width="1000" data-masthead_width="728" id="masthead-wrapper-vodafone">
    <iframe class="ads-frame iframe728 masthead" src="/reklam-ust/?39178d77e58d6dd210c2581a801a3529" scrolling="no" id="masthead-vodafone"></iframe>
</div>

    
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
    <div class="boxMag border">
        <div class="catTitle">
            <style>
                .bgSelect {
                    background-color: #fd0100;
                }

                .bgSelect:before {
                    border-top-color: #fd0100 !important;
                    border-left-color: #fd0100 !important
                }
            </style>
            <span class="bgSelect">TEST ETTİK</span>
        </div>
                    <a href="http://www.log.com.tr/samsung-galaxy-s8-incelemesi/" target="_blank">
                    <span class="title">Samsung Galaxy S8 incelemesi</span>
            <img src="http://www.log.com.tr/wp-content/uploads/2017/05/samsung-galaxy-s8.png" alt="Samsung Galaxy S8 incelemesi">
                    </a>
            </div>
<!-- ÖNE_ÇIKAN_BAĞLANTI -->
</div>

    <!-- POPÜLER -->
    <div class="grid12 first boxHotTopics borderTop borderBottom marginBottom">
        <h3>POPÜLER <span class="icon-arrow-right"></span></h3>
        <ul>
                            <li><a href="http://www.log.com.tr/etiket/wwdc17/">#WWDC17</a></li>
                            <li><a href="http://www.log.com.tr/etiket/homepod/">#HomePod</a></li>
                            <li><a href="http://www.log.com.tr/etiket/ios-11/">#iOS 11</a></li>
                            <li><a href="http://www.log.com.tr/etiket/iphone-8/">#iPhone 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/samsung-galaxy-note-8/">#Samsung Galaxy Note 8</a></li>
                            <li><a href="http://www.log.com.tr/etiket/nokia-9/">#Nokia 9</a></li>
                            <li><a href="http://www.log.com.tr/etiket/vr/">#VR</a></li>
                            <li><a href="http://www.log.com.tr/etiket/3d-yazici/">#3D yazıcı</a></li>
                    </ul>
    </div>
<!-- /POPÜLER -->



 <!--<iframe src="http://log.com.tr/bannerkit/countdown/index.html" name="countdown" scrolling="no" frameborder="no" align="center" height="125px" width="1000px" class="marginBottom"></iframe>-->

  


            
        <div class="grid12 first rsLog royalSlider marginBottom photoGallery" data-start-with="0">
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-1-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-1-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-1-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-1-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-1.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-002-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-002-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-002-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-002-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-002.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-003-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-003-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-003-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-003-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-003.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
                    <div class="sliderItem">
                <img width="1000" height="562" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-1000x562.jpg" class="attachment-featured-large size-featured-large" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" />                            </div>
            </div>

<div class="grid8 first">

	<article class="grid8 first box boxPost singleFullWidth">

        <div class="post-333153 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-55471 tag-10-5-inc-ipad-pro tag-10-5-inclik-ipad-pro tag-2224x1668-piksel tag-5-inclik-ipad-pro tag-5-ipad-pro tag-a10x-fusion tag-a10x-fusion-islemci tag-apple-pencil tag-dunya-gelistiriciler-konferansi tag-ipad-pro-ozellikleri tag-wwdc17" id="post-333153">
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/haber/" rel="bookmark">Haber</a></span>
                </div>
                <span class="commentNo"><fb:comments-count href="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/"></fb:comments-count></span>
            </div>
            <h1>10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]</h1>
            <div class="meta">
                <span class="author"><a href="http://www.log.com.tr/author/emir-bostanoglu/" title="Emir BOSTANOĞLU tarafından yazılan yazılar" rel="author">Emir BOSTANOĞLU</a></span>
                <date class="date">05 Haziran 2017</date>
                            </div>
            <div class="share mini">
                <span class="no"><span class="icon-share"></span> 3</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]&url=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                        </a>
                    </li>
                    <li class="mail">
                        <a href="mailto:?subject=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video] - LOG&body=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]%0D%0A%0D%0Ahttp://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/%0D%0A%0D%0A">
                            <span class="icon-mail"></span>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="clearfix"></div>
            <div class="storycontent">
                                                                            <p><strong>Apple</strong>, uzun zamandır dedikodusu konuşulan <strong>10,5 inçlik iPad Pro</strong>’yu resmen tanıttı. Dünya Geliştiriciler Konferansı’nda tanıtılan <strong>iPad Pro</strong>, 9,7 inçlik modelden yüzde 20 daha büyük. Daha büyük olmasına rağmen elde konforlu bir deneyim sağlayan tablet <strong>A10X Fusion</strong> işlemcisini bünyesinde barındırıyor.<br />
<span id="more-333153"></span></p>    <div class="bgLightGray boxAd marginBottom padding ad-inside-news">
        <iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="300" height="250" allowfullscreen="true" style="border:0px; padding:0px; margin:0px; " class="ads-frame" src="/reklam-haber-ici/?fe42e728b8f9b41d703e3c9967db52bb" scrolling="no"></iframe>
    </div>

<p>Bir önceki nesil işlemciden yüzde 30 daha hızlı olan tablet aynı zamanda yüzde 40 daha güçlü grafik performansına sahip. <strong>120 Hz</strong> desteği sayesinde daha pürüzsüz bir deneyim vadeden tablette filmler ve videolar çok daha iyi görünüyor. Akıcılığıyla fark yaratan <strong>2224&#215;1668 piksel</strong> çözünürlüklü 10,5 inçlik tablette her şey daha duyarlı. 600 nit parlaklık sunan ekran P3 geniş renk yelpazesiyle yeşil ve kırmızı renkleri daha canlı ve gerçeğe daha yakın sunuyor. Apple’ın özel olarak tasarlanmış yansıma önleyici kaplaması, nerede olursanız olun ekranı daha net görmeye ve ekrandakileri daha kolay okumaya olanak tanıyor. <strong>Apple Pencil</strong> desteğinde de daha başarılı olan tablet 20 ms gecikme sunuyor. Bu gecikme süresi sayesinde tablet kullanıcıların daha doğal çizimler yapmasına olanak sağlıyor. </p>
<p><div class="grid8 first rsLog royalSlider photoGallery" data-start-with="0"><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-004.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-005.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-007.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="sliderItem"><img width="660" height="371" src="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-660x371.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-006.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" /></div></div><br />
Tam boy klavye desteği sunan tablet 10 saate varan pil ömrü sunuyor.  Tabletin arka kısmında optik görüntü sabitleme teknolojisine sahip 4K video kaydedebilen 12 megapiksel F/1.8 diyaframlı kamera ve 7 megapiksel ön kamera bulunuyor. Bugün itibarıyla ön sipariş verilebilen 10,5 inçlik iPad Pro önümüzdeki hafta sunulacak. Hafıza seçeneği 64 GB&#8217;dan başlayan tabletin 64 GB&#8217;lık versiyonu <strong>649 dolardan</strong>, <strong>256 GB</strong>&#8216;lık versiyonu <strong>749 dolardan</strong>, 512 GB&#8217;lık versiyonu ise <strong>949 dolardan </strong>satışa sunulacak.</p>
<p><strong>VİDEO</strong><br />
<iframe width="500" height="281" src="https://www.youtube.com/embed/UR5ODc5Wbbo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<hr>
<iframe width="500" height="281" src="https://www.youtube.com/embed/1wENU092DDc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<hr>
<iframe width="500" height="281" src="https://www.youtube.com/embed/fKk4BUfrYp8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                                    
                
                <div class="clearfix"></div>
                
                
                                
                
                
            </div>

            <div class="grid8 first share large borderTop paddingTop marginTop marginBottom">
                <span class="no"><span class="icon-share"></span> 3</span>
                <ul>
                    <li class="facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F" rel="nofollow" class="shareOnSocial">
                            <span class="icon-facebook"></span>
                            <span class="no">PAYLAŞ</span>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]&url=http%3A%2F%2Fwww.log.com.tr%2F105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video%2F&via=logdergisi" rel="nofollow" class="shareOnSocial">
                            <span class="icon-twitter"></span>
                            <span class="no">TWEETLE</span>
                        </a>
                    </li>
                    <li class="mail">
                        <a href="mailto:?subject=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video] - LOG&body=10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]%0D%0A%0D%0Ahttp://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/%0D%0A%0D%0A">
                            <span class="icon-mail"></span>
                            <span class="no">GÖNDER</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        
        <div class="grid8 first box boxTags borderTop borderBottom paddingTop paddingBottom marginBottom">
            <h5>ETİKETLER</h5>
            <ul><li><a href="http://www.log.com.tr/etiket/10/" rel="tag">10</a></li><li><a href="http://www.log.com.tr/etiket/10-5-inc-ipad-pro/" rel="tag">10.5 inç iPad Pro</a></li><li><a href="http://www.log.com.tr/etiket/10-5-inclik-ipad-pro/" rel="tag">10.5 inçlik iPad Pro</a></li><li><a href="http://www.log.com.tr/etiket/2224x1668-piksel/" rel="tag">2224x1668 piksel</a></li><li><a href="http://www.log.com.tr/etiket/5-inclik-ipad-pro/" rel="tag">5 inçlik iPad Pro</a></li><li><a href="http://www.log.com.tr/etiket/5-ipad-pro/" rel="tag">5 iPad Pro</a></li><li><a href="http://www.log.com.tr/etiket/a10x-fusion/" rel="tag">A10X Fusion</a></li><li><a href="http://www.log.com.tr/etiket/a10x-fusion-islemci/" rel="tag">A10X Fusion işlemci</a></li><li><a href="http://www.log.com.tr/etiket/apple-pencil/" rel="tag">Apple Pencil</a></li><li><a href="http://www.log.com.tr/etiket/dunya-gelistiriciler-konferansi/" rel="tag">dünya geliştiriciler konferansı</a></li><li><a href="http://www.log.com.tr/etiket/ipad-pro-ozellikleri/" rel="tag">iPad Pro özellikleri</a></li><li><a href="http://www.log.com.tr/etiket/wwdc17/" rel="tag">WWDC17</a></li></ul>        </div>

        
        <div class="grid8 first box boxRelatedNews paddingTop marginBottom">
    <h5>İLGİLİ HABERLER</h5>
    <ul class="relatedPosts">
                    <li>
                <a href="http://www.log.com.tr/merakla-beklenen-ios-11-ve-tum-ozellikleri/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Merakla beklenen iOS 11 ve tüm özellikleri!</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/karsinizda-applein-son-harikasi-homepod/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/homepod-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/homepod-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/homepod-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/homepod-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/homepod.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Karşınızda Apple&#8217;ın son harikası: HomePod [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/applein-simdiye-kadarki-en-guclu-bilgisayari-imac-pro-video/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>Apple&#8217;ın şimdiye kadarki en güçlü bilgisayarı: iMac Pro [Video]</h4>
                </a>
            </li>
                    <li>
                <a href="http://www.log.com.tr/wwdc17-canli-yayin-nasil-izlenir/" rel="bookmark">
                    <div class="photo thumb">
                        <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/wwdc-02-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="wwdc" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/wwdc-02-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/wwdc-02-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/wwdc-02.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />                    </div>
                    <h4>WWDC17 canlı yayın nasıl izlenir?</h4>
                </a>
            </li>
            </ul>
</div>

        <div class="grid8 first box borderTop postLinks paddingTop marginBottom">
            <div class="grid4 first">
                <span class="icon-arrow-left icon"></span><a href="http://www.log.com.tr/dunyanin-en-cok-fotograflanan-30-mekani/" rel="prev">Dünyanın en çok fotoğraflanan 30 mekanı</a>            </div>
            <div class="grid4 textRight">
                <a href="http://www.log.com.tr/karsinizda-applein-son-harikasi-homepod/" rel="next">Karşınızda Apple&#8217;ın son harikası: HomePod [Video]</a> <span class="icon-arrow-right icon"></span>            </div>
        </div>

        <div class="grid8 first box boxComment borderTop paddingTop">
            <h5>YORUMLAR</h5>
            <div class="fb-comments" data-href="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/" data-width="660" data-numposts="10"></div>
                    </div>
        
        <div class="alignLeft"><a href="http://www.log.com.tr/dunyanin-en-cok-fotograflanan-30-mekani/" rel="prev"><span class="icon-arrow-left icon"></span><span class="nav-label">Önceki Haber</a></span></div>
        <div class="alignRight"><a href="http://www.log.com.tr/karsinizda-applein-son-harikasi-homepod/" rel="next"><span class="nav-label">Sonraki Haber</span><span class="icon-arrow-right icon"></a></span></div>

	</article>

</div>



	
    <!-- SIDEBAR -->
    <sidebar class="grid4">
        <!-- SONHABERLER -->
    <div class="box bgLightGray boxNewsList boxNewsListShort thumbnailCanBeUpdated">
        <div class="padding">
            <div class="photo medium">
                <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
            <div class="info">
                <div class="catTitle">
                    <span class="bgBlue"><a href="http://www.log.com.tr/haber/" rel="bookmark">Haber</a></span>
                </div>
                <span class="commentNo">0</span>
            </div>
            <ul>
                                                        <li class="updatesThumbnail active" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/merakla-beklenen-ios-11-ve-tum-ozellikleri/">Merakla beklenen iOS 11 ve tüm özellikleri!</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/homepod-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/karsinizda-applein-son-harikasi-homepod/">Karşınızda Apple&#8217;ın son harikası: HomePod [Video]</a></li>
                                                        <li class="updatesThumbnail" data-category="&lt;a href=&quot;http://www.log.com.tr/haber/&quot; rel=&quot;bookmark&quot;&gt;Haber&lt;/a&gt;" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/iPad-Pro-2-300x169.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/105-inc-ekranli-yeni-nesil-ipad-pro-ve-one-cikan-ozellikleri-video/">10,5 inç ekranlı yeni nesil iPad Pro ve öne çıkan özellikleri [Video]</a></li>
                            </ul>
        </div>
    </div>
<!-- /SONHABERLER --><div class="grid4 first boxSocialMedia marginBottom">
    <ul>
        <li class="facebook">
            <a href="https://facebook.com/logdergisi" target="_blank">
                <span class="icon-facebook"></span>104k            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/logdergisi" target="_blank">
                <span class="icon-twitter"></span>18k            </a>
        </li>
        <li class="youtube">
            <a href="http://www.youtube.com/subscription_center?add_user=logdergisi" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li class="rss">
            <a href="http://www.log.com.tr/feed/" target="_blank">
                <span class="icon-rss"></span>
            </a>
        </li>
        <li class="apps apple">
            <a href="/ios" target="_blank" title="LOG iOS uygulaması">
                <span class="icon-apple"></span>
            </a>
        </li>
        <li class="android">
            <a href="/android" target="_blank" title="LOG Android uygulaması">
                <span class="icon-android"></span>
            </a>
        </li>
    </ul>
</div>
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-29&amp;c1b6fbcd0fe5fa7a910092b3a38cc5db" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK OKUNANLAR -->
    <div class="grid4 first box boxMostViewed borderTop marginBottom negativeTitle">
        <h3>EN ÇOK OKUNANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/samsungun-13-megapiksel-on-kamerali-yeni-telefonunun-fiyati-sizdi/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/samsung-galaxy-j5-2017-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/samsung-galaxy-j5-2017-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/samsung-galaxy-j5-2017-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/samsung-galaxy-j5-2017-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/samsung-galaxy-j5-2017.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Samsung&#8217;un 13 megapiksel ön kameralı yeni telefonunun fiyatı sızdı</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/game-of-thrones-cephesinde-hayranlari-uzecek-gelisme/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/04/got-sn7_firstlook_14-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/04/got-sn7_firstlook_14-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/04/got-sn7_firstlook_14-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/04/got-sn7_firstlook_14-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/04/got-sn7_firstlook_14.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Game of Thrones cephesinde hayranları üzecek gelişme</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/merakla-beklenen-ios-11-ve-tum-ozellikleri/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Merakla beklenen iOS 11 ve tüm özellikleri!</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/essential-phoneun-ismi-spigeni-rahatsiz-etti/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/Essential-40-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/Essential-40-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/Essential-40-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/Essential-40-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/Essential-40.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Essential Phone&#8217;un ismi Spigen&#8217;i rahatsız etti</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK OKUNANLAR -->
<!-- REKLAM 300x250 -->
<div class="grid4 box bgLightGray boxAd marginBottom padding first">
    <div class="ads-wrapper ads-300x250 elastic-ads-wrapper" data-elasticads_width="300">
        <iframe class="ads-frame" src="/reklam-yan-degisken/?id=log_ads_sidebar_widget-13&amp;c1b6fbcd0fe5fa7a910092b3a38cc5db" scrolling="no"></iframe>
    </div>
</div>
<!-- /REKLAM 300x250 -->
<!-- EN ÇOK PAYLAŞILANLAR -->
    <div class="grid4 first box borderTop boxMostViewed marginBottom negativeTitle">
        <h3>EN ÇOK PAYLAŞILANLAR</h3>
        <ul>
                            <li>
                    <a href="http://www.log.com.tr/gercege-donusmeyi-bekleyen-konseptlerde-bugun-volvo-autonomous-carrier/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/volvoconp3-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/volvoconp3-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/volvoconp3-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/volvoconp3.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Gerçeğe dönüşmeyi bekleyen konseptlerde bugün: Volvo Autonomous Carrier</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/merakla-beklenen-ios-11-ve-tum-ozellikleri/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/ios-11-01.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Merakla beklenen iOS 11 ve tüm özellikleri!</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/applein-simdiye-kadarki-en-guclu-bilgisayari-imac-pro-video/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/iMac-pro.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Apple&#8217;ın şimdiye kadarki en güçlü bilgisayarı: iMac Pro [Video]</h4>
                    </a>
                </li>
                            <li>
                    <a href="http://www.log.com.tr/sonyden-film-yapimcilarina-ozel-tam-kare-sensorlu-dijital-kamera/" rel="bookmark">
                        <div class="thumb photo">
                            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/sony-45-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="sony" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/sony-45-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/sony-45-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/sony-45-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/sony-45.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                        </div>
                        <h4>Sony&#8217;den film yapımcılarına özel tam kare sensörlü dijital kamera</h4>
                    </a>
                </li>
                    </ul>
    </div>
<!-- /EN ÇOK PAYLAŞILANLAR --><!-- ANKET -->
<div class="grid4 first box boxPoll bgYellow marginBottom">
    <div class="catTitle">
        <span class="bgBlack">ANKET</span>
    </div>
    <div class="padding">
        <div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="53cf80ff62" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p>Oyun oynarken en çok vakit geçirdiğiniz platform hangisi?</p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-293" name="poll_62" value="293" /> <label for="poll-answer-293" class="question">PC</label></li>
		<li><input type="radio" id="poll-answer-294" name="poll_62" value="294" /> <label for="poll-answer-294" class="question">PlayStation</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_62" value="295" /> <label for="poll-answer-295" class="question">Xbox</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_62" value="296" /> <label for="poll-answer-296" class="question">Akıllı telefon</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_62" value="297" /> <label for="poll-answer-297" class="question">Tablet</label></li>
		</ul>
<input type="button" name="vote" value="OYLA" class="button" onclick="poll_vote(62);" />
</div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="http://www.log.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Yükleniyor ..." title="Yükleniyor ..." class="wp-polls-image" />&nbsp;Yükleniyor ...</div>
    </div>
</div>
<!-- /ANKET --><!-- VIDEO -->
<div class="grid4 first box bgDarkGray boxNewsList boxNewsListShort thumbnailCanBeUpdated marginBottom boxVideoNews">
    <div class="padding">
        <div class="photo videoButton medium">
            <img width="300" height="169" src="http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18-300x169.jpg" class="attachment-featured-thumbnail size-featured-thumbnail wp-post-image" alt="" srcset="http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18-300x169.jpg 300w, http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18-660x371.jpg 660w, http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18-1000x562.jpg 1000w, http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="info">
            <div class="catTitle">
                <span class="bgBlue">VİDEO</span>
            </div>
            <span class="commentNo">1</span>
        </div>
        <ul>
                                    <li class="updatesThumbnail hasVideo active" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/FIFa-18.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/fifa-18-resmen-tanitildi-video/">İşte ilk ekran görüntüleriyle FIFA 18!  [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/toyotaflyingcar2.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/toyotanin-ucan-otomobil-testlerinden-ilk-goruntuler-ortaya-cikti-video/">Toyota&#8217;nın &#8220;uçan otomobil&#8221; testlerinden ilk görüntüler ortaya çıktı [Video]</a></li>
                                    <li class="updatesThumbnail hasVideo" data-image="http://www.log.com.tr/wp-content/uploads/2017/06/1774.jpg" data-commentsCount="0"><a href="http://www.log.com.tr/tom-cruise-ikinci-top-gun-filminin-ismini-acikladi-video/">Tom Cruise ikinci Top Gun filminin ismini açıkladı [Video]</a></li>
                    </ul>
    </div>
</div>
<!-- /VIDEO -->

<!-- FACEBOOK -->
<div class="grid4 first box border boxFacebook marginBottom">
    <div class="padding">
        <div class="fb-page" data-href="https://www.facebook.com/logdergisi/" data-width="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/logdergisi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/logdergisi/">LOG Dergisi</a></blockquote></div>
    </div>
</div>
<!-- /FACEBOOK -->    </sidebar>
    <!-- /SIDEBAR -->
	
    



<div class="clearfix"></div>

<!-- FOOTER -->
<footer class="grid12 first">
    <div class="grid6 first footerNav">
        <ul>
            <li><a href="/sayilar">SAYILAR</a>
            <li><a href="/kunye">KÜNYE</a></li>
            <li><a href="/reklam">REKLAM</a></li>
            <li><a href="/iletisim">İLETİŞİM</a></li>
        </ul>
    </div>
    <div class="grid6 copyright">
        © 2017 LOG    </div>
</footer>
<!-- /FOOTER -->

</div>

<!-- js -->
<script src="http://www.log.com.tr/wp-content/themes/log/js/jquery-2.1.3.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-2.1.3.min.js"><\/script>')</script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.easing-1.3.js"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/vendor/jquery.royalslider.min.js?v1"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/plugins.js?v24"></script>
<script src="http://www.log.com.tr/wp-content/themes/log/js/main.js?v34"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","text_wait":"İşleminiz yapılıyor, lütfen bekleyin...","text_valid":"Lütfen geçerli bir seçim yapın.","text_multiple":"En çok seçenileceğiniz yanıt sayısı: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/wp-polls/polls-js.js"></script>


<script>
    $(function(){
        $(document).on('click touch', '.banner-mercedes', function(e) {
            $(this).addClass("play");
        });
    });

    $('.banner-mercedes a').click(function (e) {
        e.preventDefault();                 
        var goTo = this.getAttribute("href"); 

        setTimeout(function(){
             window.location = goTo;
        },2600);       
    }); 
</script>

<!-- /js -->

<script type='text/javascript' src='http://www.log.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-27459115-1', 'auto');
    var pageType = 'none';
    var articleAuthor = null;
            pageType = 'post';
        articleAuthor = 'Emir BOSTANOĞLU';
        ga('set', 'dimension1', pageType);
            ga('set', 'dimension2', articleAuthor);
        ga('send', 'pageview');
</script>

<!--Adblock Check-->
<script src="http://www.log.com.tr/wp-content/themes/log/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(checkAds());
function checkAds() {
	if (document.getElementById('adsense') != undefined) {
		document.write("<script>ga('send', 'event', 'Adblock', 'Unblocked', 'false', 0);</sc" + "ript>");
	} else {
		document.write("<script>ga('send', 'event', 'Adblock', 'Blocked', 'true', 1);</sc" + "ript>");
	}
}
// ]]></script>
<!--End Adblock Check-->
<script>
fbq('track', 'ViewContent');
</script>


</body>
</html>
